<!DOCTYPE html>
<html class="no-js" lang="fr-FR">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://egrev.hypotheses.org/xmlrpc.php">

  <title>Les fonctionnaires dans le labyrinthe, Vers la nouvelle capitale, entre indemnité et déplacements &#8211; Les Carnets du CEDEJ</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://egrev.hypotheses.org/wp-content/cleo-commons/images/favicon.png" /><script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//egrev.hypotheses.org' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Les Carnets du CEDEJ &raquo; Flux" href="https://egrev.hypotheses.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Les Carnets du CEDEJ &raquo; Flux des commentaires" href="https://egrev.hypotheses.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Les Carnets du CEDEJ &raquo; Les fonctionnaires dans le labyrinthe, Vers la nouvelle capitale, entre indemnité et déplacements Flux des commentaires" href="https://egrev.hypotheses.org/2490/feed" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/egrev.hypotheses.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://egrev.hypotheses.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='wp-hal-style1-css'  href='https://egrev.hypotheses.org/wp-content/plugins/hal/css/style.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='wp-syntax-css-css'  href='https://egrev.hypotheses.org/wp-content/plugins/wp-syntax/css/wp-syntax.css?ver=1.1' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://egrev.hypotheses.org/wp-content/themes/hueman/style.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.7.20' media='all' />
<style id='hueman-main-style-inline-css'>
body { font-size:1.00rem; }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #69bfbc; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #69bfbc; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #69bfbc; }
.post-comments::before { border-right-color: #69bfbc; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #26272b}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #26272b; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #26272b; background-color: rgba(38,39,43,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #26272b; background-color: rgba(38,39,43,0.95) }#header { background-color: #33363b; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #33363b; }
}
        #header #nav-mobile { background-color: #33363b; }.is-scrolled #header #nav-mobile { background-color: #33363b; background-color: rgba(51,54,59,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: ; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: ; }
}
        .site-title a img { max-height: 80px; }body { background-color: #eaeaea; }
</style>
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://egrev.hypotheses.org/wp-content/themes/hueman-child/style.css?ver=2.2%20(child%20of%20hueman%203.2.9)' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.7.20' media='all' />
<link rel='stylesheet' id='Branda_Signup_Password-css'  href='https://egrev.hypotheses.org/wp-content/plugins/ultimate-branding/inc/modules/login-screen/assets/css/signup-password.css?ver=3.4.8' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://egrev.hypotheses.org/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://egrev.hypotheses.org/wp-content/plugins/complianz-gdpr-premium-multisite/assets/css/cookieconsent.min.css?ver=5.4.0.2' media='all' />
<link rel='stylesheet' id='cleo-global-css'  href='https://static.openedition.org/openbarre_/styles/main.css?ver=5.9.3' media='screen' />
<link rel='stylesheet' id='print-global-css'  href='https://egrev.hypotheses.org/wp-content/cleo-commons/css/print.css?ver=5.9.3' media='print' />
<link rel='stylesheet' id='wp-author-bio-css'  href='https://egrev.hypotheses.org/wp-content/plugins/wp-about-author/wp-about-author.css?ver=5.9.3' media='all' />
    <script>
    var _paq = _paq || [];
    _paq.push(['setCustomVariable', 1, 'Domain', document.domain, 'visit']);
    _paq.push(['enableCrossDomainLinking']);
    _paq.push(["setDocumentTitle", " egrev | " + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
      var u="https://pk.labocleo.org/";
      _paq.push(['setTrackerUrl', u+'pk.php']);
      _paq.push(['setSiteId', '4']);
      var secondaryTrackerUrl = 'https://analytics.openedition.org/matomo.php';
      var secondaryWebsiteId = '4041';
     _paq.push(['addTracker', secondaryTrackerUrl, secondaryWebsiteId]);
      var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'pk.js'; s.parentNode.insertBefore(g,s);
    })();
    </script>
<script src='https://egrev.hypotheses.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://egrev.hypotheses.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://egrev.hypotheses.org/wp-json/" /><link rel="alternate" type="application/json" href="https://egrev.hypotheses.org/wp-json/wp/v2/posts/2490" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://egrev.hypotheses.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://egrev.hypotheses.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="Wordpress 5.9.3 - https://wordpress.org" />
<link rel="canonical" href="https://egrev.hypotheses.org/2490" />
<link rel='shortlink' href='https://egrev.hypotheses.org/?p=2490' />
<link rel="alternate" type="application/json+oembed" href="https://egrev.hypotheses.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fegrev.hypotheses.org%2F2490" />
<link rel="alternate" type="text/xml+oembed" href="https://egrev.hypotheses.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fegrev.hypotheses.org%2F2490&#038;format=xml" />
    <style type="text/css">
        .wpcp {background: #f7f7f7; padding: 16px 20px; border-radius: 5px; line-height: 20px;}
    </style>
    <meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@hypothesesorg" />
<meta property="fb:app_id" content="1148222708571516" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Les Carnets du CEDEJ" />
<meta property="og:url" content="https://egrev.hypotheses.org/2490" />
<meta property="og:title" content="Les fonctionnaires dans le labyrinthe, Vers la nouvelle capitale, entre indemnité et déplacements" />
<meta property="og:description" content="https://almanassa.com/stories/5312 Publié le dimanche 26 septembre 2021 Auteur : Ahmed Gomouaa Mise en contexte  La Nouvelle Capitale, construite à 60 km du Caire, va bientôt accueillir ses premiers employés. En parallèle, des appartements destinés&#046;&#046;&#046;" />
<meta property="og:image" content="https://egrev.hypotheses.org/wp-content/cleo-commons/images/favicon_150x150.png" />

		<style type="text/css">
		@font-face {
		    font-family: "si";
		    src: url("https://egrev.hypotheses.org/wp-content/cleo-commons/fonts/social-font/socicon.eot");
		    src: url("https://egrev.hypotheses.org/wp-content/cleo-commons/fonts/social-font/socicon.eot?#iefix") format("embedded-opentype"),
			 url("https://egrev.hypotheses.org/wp-content/cleo-commons/fonts/social-font/socicon.woff") format("woff"),
			 url("https://egrev.hypotheses.org/wp-content/cleo-commons/fonts/social-font/socicon.ttf") format("truetype"),
			 url("https://egrev.hypotheses.org/wp-content/cleo-commons/fonts/social-font/socicon.svg#icomoonregular") format("svg");
		    font-weight: normal;
		    font-style: normal;
		}
		@media screen and (-webkit-min-device-pixel-ratio:0) {
		    @font-face {
			font-family:si;
			src: url(https://egrev.hypotheses.org/wp-content/cleo-commons/fonts/social-font/socicon.svg) format(svg);
		    }
		}
		.entry ul.soc { overflow:hidden; margin:0; padding:0; list-style:none;}
		.soc li { display:inline-block; *display:inline; zoom:1;}
		.soc li a { font-family:si!important; font-style:normal; font-weight:400; -webkit-font-smoothing:antialiased; -moz-osx-font-smoothing:grayscale; -webkit-box-sizing:border-box; -moz-box-sizing:border-box; -ms-box-sizing:border-box; -o-box-sizing:border-box; box-sizing:border-box;
		    -o-transition:.1s; -ms-transition:.1s; -moz-transition:.1s; -webkit-transition:.1s; transition:.1s; -webkit-transition-property: transform;transition-property: transform; -webkit-transform: translateZ(0); transform: translateZ(0);
		    overflow:hidden; text-decoration:none; text-align:center; display:block; position: relative; z-index: 1; width: 38px;  height: 38px; line-height: 38px; font-size: 20px; -webkit-border-radius: 0px; -moz-border-radius: 0px; border-radius: 0px; margin-right: 13px; color: #ffffff; background-color: none;}
		.soc a:hover { z-index: 2; -webkit-transform: scale(1.1); transform: scale(1.1);}
		.soc-icon-last{ margin:0 !important;}
		.soc-twitter { background-color: #4da7de;}
		.soc-twitter:before { content:"\e040";}
		.soc-facebook { background-color: #3e5b98;}
		.soc-facebook:before { content:"\e041";}
		.soc-linkedin { background-color: #3371b7;}
		.soc-linkedin:before { content:"\e049";}
		</style>

		<script type="text/javascript">
		// Share buttons
		jQuery(document).ready(function($) {
			$(".share-hypotheses").click(function(event) {
				var shareName = $(this).attr("class").split(" ")[0]; //get the first class name of clicked element
				switch (shareName) {
					case "facebook":
					var openLink = "https://www.facebook.com/sharer.php?title=Les+fonctionnaires+dans+le+labyrinthe%2C+Vers+la+nouvelle+capitale%2C+entre+indemnit%C3%A9+et+d%C3%A9placements&u=https%3A%2F%2Fegrev.hypotheses.org%2F2490";
					break;
					case "twitter":
					var openLink = "https://twitter.com/share?text=Les+fonctionnaires+dans+le+labyrinthe%2C+Vers+la+nouvelle+capitale%2C+entre+indemnit%C3%A9+et+d%C3%A9placements&url=https%3A%2F%2Fegrev.hypotheses.org%2F2490&via=hypothesesorg";
					break;
					case "linkedin":
					var openLink = "https://www.linkedin.com/shareArticle?title=Les+fonctionnaires+dans+le+labyrinthe%2C+Vers+la+nouvelle+capitale%2C+entre+indemnit%C3%A9+et+d%C3%A9placements&url=https%3A%2F%2Fegrev.hypotheses.org%2F2490&mini=true";
					break;
				}
				//Parameters for the Popup window
				var winWidth    = 650;
				var winHeight   = 450;
				var winLeft     = ($(window).width()  - winWidth)  / 2;
				var winTop      = ($(window).height() - winHeight) / 2;
				var winOptions   = "width="  + winWidth  + ",height=" + winHeight + ",top="    + winTop    + ",left="   + winLeft;
				//open Popup window and redirect user to share website.
				window.open(openLink,"Share This Link",winOptions);
				return false;
			});
		});
		</script>
				<style type="text/css">
						ol.footnotes>li {list-style-type:decimal;}
						ol.footnotes { color:#666666; }
ol.footnotes li { font-size:80%; }
		</style>
		<link rel="alternate" type="application/rdf+xml" title="RDF Version" href="https://egrev.hypotheses.org/feed/rdf" />
<link rel="alternate" type="application/rdf+xml" title="RDF Version of this post" href="https://egrev.hypotheses.org/2490/feed/rdf" />
<link rel="alternate" type="application/rdf+xml" title="RDF Version of the category Traductions"  href="https://egrev.hypotheses.org/category/traductions/feed/rdf" />
<link rel="alternate" type="application/rdf+xml" title="RDF Version of the category Traductions de la presse arabe"  href="https://egrev.hypotheses.org/category/traductions-de-la-presse-arabe/feed/rdf" />
<script type="text/javascript" src="https://egrev.hypotheses.org/wp-content/plugins/hypotheses-config//js/hypoc.js"></script><style type="text/css" id="branda-admin-bar-logo">
body #wpadminbar #wp-admin-bar-wp-logo > .ab-item {
	background-image: url(https://hypotheses.org/files/2016/12/hypologo-flux.png);
	background-repeat: no-repeat;
	background-position: 50%;
	background-size: 80%;
}
body #wpadminbar #wp-admin-bar-wp-logo > .ab-item .ab-icon:before {
	content: " ";
}
</style>
	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
	  <style type="text/css">
    span.icon-hypotheses {
      background:url(https://egrev.hypotheses.org/wp-content/cleo-commons/images/favicon_18x20.png);width:18px;height:20px;display:inline-block;margin-right:5px;
    }
  </style>
<style type="text/css">
.nav-container {
	z-index:7;
}
#nav-header.nav-container{
	z-index:7;
}
@media only screen and (max-width:719px){
        #header{
                z-index:8;
        }   
}
@media only screen and (min-width: 720px){
	.header-desktop-sticky #nav-topbar.nav-container {
		position:absolute;
		z-index:8;
	}
}

</style>
<script type="text/javascript">
jQuery(document).ready(function($) {
  $(window).on("scroll", function(e) {
    if (window.matchMedia("(max-width: 719px)").matches) {
      var navmobile = $('#nav-mobile');
    } else {
      var navmobile = $('#nav-topbar');
    }
    if (navmobile.length) {
      // if topbar exists
      var position = navmobile.position(); 
      var openbarreheight=$('#ob-header').height();
//    if (window.matchMedia("(max-width: 720px)").matches) {
      if (navmobile.position().top < $(window).scrollTop()-openbarreheight ) {
        navmobile.css({
          position: 'fixed',
          top: '0px'
        });
      } else if (position.top > $(window).scrollTop()-openbarreheight && navmobile.css('position') == 'fixed') {
        navmobile.css({
          position: 'absolute'
        });
      }
//    }
  // remove the style attribute added by the previous function on window resize
/*
    $(window).on('resize', function(){
      if (window.matchMedia("(min-width: 720px)").matches) {
      topbar.removeAttr('style'); 
      }
    });
*/
    }
  });
});
</script>


    <link rel="preload" as="font" type="font/woff2" href="https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/webfonts/fa-brands-400.woff2?v=5.15.2" crossorigin="anonymous"/>
    <link rel="preload" as="font" type="font/woff2" href="https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/webfonts/fa-regular-400.woff2?v=5.15.2" crossorigin="anonymous"/>
    <link rel="preload" as="font" type="font/woff2" href="https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/webfonts/fa-solid-900.woff2?v=5.15.2" crossorigin="anonymous"/>
  <link rel="preload" as="font" type="font/woff" href="https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-light-webfont.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff" href="https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-lightitalic-webfont.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff" href="https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-regular-webfont.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff" href="https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-regularitalic-webfont.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff" href="https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-semibold-webfont.woff" crossorigin="anonymous"/>
<style>
  /*  base : fonts
/* ------------------------------------ */
body { font-family: "Titillium", Arial, sans-serif; }
@font-face {
  font-family: 'Titillium';
  src: url('https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-light-webfont.eot');
  src: url('https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-light-webfont.svg#titillium-light-webfont') format('svg'),
     url('https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-light-webfont.eot?#iefix') format('embedded-opentype'),
     url('https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-light-webfont.woff') format('woff'),
     url('https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-light-webfont.ttf') format('truetype');
  font-weight: 300;
  font-style: normal;
}
@font-face {
  font-family: 'Titillium';
  src: url('https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-lightitalic-webfont.eot');
  src: url('https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-lightitalic-webfont.svg#titillium-lightitalic-webfont') format('svg'),
     url('https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-lightitalic-webfont.eot?#iefix') format('embedded-opentype'),
     url('https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-lightitalic-webfont.woff') format('woff'),
     url('https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-lightitalic-webfont.ttf') format('truetype');
  font-weight: 300;
  font-style: italic;
}
@font-face {
  font-family: 'Titillium';
  src: url('https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-regular-webfont.eot');
  src: url('https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-regular-webfont.svg#titillium-regular-webfont') format('svg'),
     url('https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-regular-webfont.eot?#iefix') format('embedded-opentype'),
     url('https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-regular-webfont.woff') format('woff'),
     url('https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-regular-webfont.ttf') format('truetype');
  font-weight: 400;
  font-style: normal;
}
@font-face {
  font-family: 'Titillium';
  src: url('https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-regularitalic-webfont.eot');
  src: url('https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-regularitalic-webfont.svg#titillium-regular-webfont') format('svg'),
     url('https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-regularitalic-webfont.eot?#iefix') format('embedded-opentype'),
     url('https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-regularitalic-webfont.woff') format('woff'),
     url('https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-regularitalic-webfont.ttf') format('truetype');
  font-weight: 400;
  font-style: italic;
}
@font-face {
    font-family: 'Titillium';
    src: url('https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-semibold-webfont.eot');
    src: url('https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-semibold-webfont.svg#titillium-semibold-webfont') format('svg'),
         url('https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-semibold-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-semibold-webfont.woff') format('woff'),
         url('https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/fonts/titillium-semibold-webfont.ttf') format('truetype');
  font-weight: 600;
  font-style: normal;
}
</style>
  <!--[if lt IE 9]>
<script src="https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="dc:identifier" href="https://egrev.hypotheses.org/2490" />
<meta property="dc:title" content="Les fonctionnaires dans le labyrinthe, Vers la nouvelle capitale, entre indemnité et déplacements" />
<meta property="dc:creator" content="CEDEJ" />
<meta property="dcterms:created" content="2022-09-19" />
<meta property="dcterms:abstract" content="https://almanassa.com/stories/5312 Publié le dimanche 26 septembre 2021 Auteur : Ahmed Gomouaa Mise en contexte  La Nouvelle Capitale, construite à 60 km du Caire, va bientôt accueillir ses premiers employés. En parallèle, des appartements destinés&#046;&#046;&#046;" xml:lang="fr" />
<meta property="dc:subject" content="Traductions" />
<meta property="dc:subject" content="Traductions de la presse arabe" />
<meta property="dc:type" content="Billet" />
<link rel="alternate" type="application/opml+xml" title="Outline" href="https://www.openedition.org/opml.php?pubtype=carnet" /></head>

<body data-cmplz=1 class="post-template-default single single-post postid-2490 single-format-standard wp-embed-responsive wp-featherlight-captions col-3cm full-width header-desktop-sticky header-mobile-sticky hueman-3-7-20-with-child-theme unknown">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="wrapper">
  <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop  topbar-transparent has-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header"><p class="site-title">                  <a class="custom-logo-link" href="https://egrev.hypotheses.org/" rel="home" title="Les Carnets du CEDEJ | Page d'accueil">Les Carnets du CEDEJ</a>                </p></div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <span class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </span>
        </button>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form role="search" method="get" class="search-form" action="https://egrev.hypotheses.org/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>                </li>
                      </ul>
                <ul id="menu-navigation" class="nav container-inner group"><li id="menu-item-1612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1612"><a href="https://egrev.hypotheses.org/">Accueil</a></li>
<li id="menu-item-1616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1616"><a href="https://egrev.hypotheses.org/category/syntheses">Synthèses</a>
<ul class="sub-menu">
	<li id="menu-item-1271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1271"><a href="https://egrev.hypotheses.org/category/syntheses/billets">Billets</a>
	<ul class="sub-menu">
		<li id="menu-item-1329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329"><a href="https://egrev.hypotheses.org/category/syntheses/billets/vie-de-la-recherche">Vie de la recherche</a></li>
		<li id="menu-item-1825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1825"><a href="https://egrev.hypotheses.org/category/syntheses/billets/actualites">Actualités</a></li>
	</ul>
</li>
	<li id="menu-item-1330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1330"><a href="https://egrev.hypotheses.org/category/syntheses/comptes-rendus">Comptes-rendus</a></li>
	<li id="menu-item-1618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1618"><a href="https://egrev.hypotheses.org/category/syntheses/recensions-de-livres">Recensions de livres</a></li>
</ul>
</li>
<li id="menu-item-1338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1338"><a href="https://egrev.hypotheses.org/category/revues-de-presse">Revues de Presse</a>
<ul class="sub-menu">
	<li id="menu-item-1341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341"><a href="https://egrev.hypotheses.org/category/revues-de-presse/revue-de-presse-sur-la-ville-2011-2015">Ville, mobilités, environnement</a></li>
	<li id="menu-item-1614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1614"><a href="https://egrev.hypotheses.org/category/revues-de-presse/revue-de-presse-gouvernance-et-politiques-publiques">Gouvernance et politiques publiques</a></li>
</ul>
</li>
<li id="menu-item-1620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1620"><a href="https://egrev.hypotheses.org/category/etudes-et-documents-du-cedej">Etudes et documents du CEDEJ</a></li>
<li id="menu-item-1621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1621"><a href="https://egrev.hypotheses.org/category/images">Images</a>
<ul class="sub-menu">
	<li id="menu-item-1622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622"><a href="https://egrev.hypotheses.org/category/images/instantanes">Instantanés</a></li>
	<li id="menu-item-1623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623"><a href="https://egrev.hypotheses.org/category/images/portfolio">Portfolio</a></li>
	<li id="menu-item-1273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273"><a href="https://egrev.hypotheses.org/category/images/caricatures-de-la-presse-egyptienne">Caricatures de presse</a></li>
	<li id="menu-item-2130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2130"><a href="https://egrev.hypotheses.org/category/images/videos">Vidéos</a></li>
</ul>
</li>
<li id="menu-item-1624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1624"><a href="https://egrev.hypotheses.org/category/traductions">Traductions</a>
<ul class="sub-menu">
	<li id="menu-item-1272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272"><a href="https://egrev.hypotheses.org/category/traductions/textes-officiels">Textes officiels</a></li>
	<li id="menu-item-1593" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1593"><a href="https://egrev.hypotheses.org/category/traductions/traductions-de-la-presse-arabe">Articles de presse</a></li>
	<li id="menu-item-1346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1346"><a href="https://egrev.hypotheses.org/category/traductions/chansons">Chansons</a></li>
	<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1267"><a href="https://egrev.hypotheses.org/category/traductions/interviews">Interviews</a></li>
</ul>
</li>
<li id="menu-item-1364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1364"><a href="https://egrev.hypotheses.org/category/egypte-monde-arabe">Publications</a>
<ul class="sub-menu">
	<li id="menu-item-1365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1365"><a href="https://egrev.hypotheses.org/category/egypte-monde-arabe/egypte-monde-arabe-publications">Egypte/Monde arabe</a></li>
	<li id="menu-item-1366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1366"><a href="https://egrev.hypotheses.org/category/egypte-monde-arabe/ouvrages">Ouvrages</a></li>
</ul>
</li>
<li id="menu-item-1613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1613"><a href="https://egrev.hypotheses.org/category/focus">Focus</a>
<ul class="sub-menu">
	<li id="menu-item-1277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1277"><a href="https://egrev.hypotheses.org/category/focus/revolution">Révolution</a>
	<ul class="sub-menu">
		<li id="menu-item-1274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1274"><a href="https://egrev.hypotheses.org/category/focus/revolution/calendrier">Cartes</a></li>
		<li id="menu-item-1275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1275"><a href="https://egrev.hypotheses.org/category/focus/revolution/glossaire-de-la-revolution">Glossaire de la révolution</a></li>
		<li id="menu-item-1276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1276"><a href="https://egrev.hypotheses.org/category/focus/revolution/nouvelles-de-tahrir">Nouvelles de Tahrir</a></li>
		<li id="menu-item-1347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1347"><a href="https://egrev.hypotheses.org/category/focus/revolution/chronologies">Chronologies</a></li>
	</ul>
</li>
	<li id="menu-item-1619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1619"><a href="https://egrev.hypotheses.org/category/focus/elections-presidentielles-2018">Elections présidentielles 2018</a>
	<ul class="sub-menu">
		<li id="menu-item-1336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1336"><a href="https://egrev.hypotheses.org/category/focus/elections-presidentielles-2018/regards-sur-la-campagne/reperes-de-lelection">Calendrier électoral</a></li>
		<li id="menu-item-1332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1332"><a href="https://egrev.hypotheses.org/category/focus/elections-presidentielles-2018/regards-sur-la-campagne/candidats">Candidats</a></li>
		<li id="menu-item-1333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1333"><a href="https://egrev.hypotheses.org/category/focus/elections-presidentielles-2018/regards-sur-la-campagne/glossaire">Glossaire électoral</a></li>
		<li id="menu-item-1334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1334"><a href="https://egrev.hypotheses.org/category/focus/elections-presidentielles-2018/regards-sur-la-campagne/iconographie-electorale">Iconographie électorale</a></li>
		<li id="menu-item-1331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1331"><a href="https://egrev.hypotheses.org/category/focus/elections-presidentielles-2018/regards-sur-la-campagne">Regards sur l’élection</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1828"><a href="https://egrev.hypotheses.org/contribuer">Contribuer</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
  
  <div class="container group">
        <div class="container-inner">

                <div id="header-image-wrap">
              <div class="group hu-pad central-header-zone">
                                        <div class="logo-tagline-group">
                          <p class="site-title">                  <a class="custom-logo-link" href="https://egrev.hypotheses.org/" rel="home" title="Les Carnets du CEDEJ | Page d'accueil">Les Carnets du CEDEJ</a>                </p>                                                </div>
                                                  </div>

              <a href="https://egrev.hypotheses.org/" rel="home"><img src="https://egrev.hypotheses.org/files/2021/03/cropped-IMG_9262-scaled-1.jpg" width="1500" height="304" alt="" class="new-site-image" srcset="https://egrev.hypotheses.org/files/2021/03/cropped-IMG_9262-scaled-1.jpg 1500w, https://egrev.hypotheses.org/files/2021/03/cropped-IMG_9262-scaled-1-300x61.jpg 300w, https://egrev.hypotheses.org/files/2021/03/cropped-IMG_9262-scaled-1-500x101.jpg 500w, https://egrev.hypotheses.org/files/2021/03/cropped-IMG_9262-scaled-1-768x156.jpg 768w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>          </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-navigation-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1612"><a href="https://egrev.hypotheses.org/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1616"><a href="https://egrev.hypotheses.org/category/syntheses">Synthèses</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1271"><a href="https://egrev.hypotheses.org/category/syntheses/billets">Billets</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329"><a href="https://egrev.hypotheses.org/category/syntheses/billets/vie-de-la-recherche">Vie de la recherche</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1825"><a href="https://egrev.hypotheses.org/category/syntheses/billets/actualites">Actualités</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1330"><a href="https://egrev.hypotheses.org/category/syntheses/comptes-rendus">Comptes-rendus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1618"><a href="https://egrev.hypotheses.org/category/syntheses/recensions-de-livres">Recensions de livres</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1338"><a href="https://egrev.hypotheses.org/category/revues-de-presse">Revues de Presse</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1341"><a href="https://egrev.hypotheses.org/category/revues-de-presse/revue-de-presse-sur-la-ville-2011-2015">Ville, mobilités, environnement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1614"><a href="https://egrev.hypotheses.org/category/revues-de-presse/revue-de-presse-gouvernance-et-politiques-publiques">Gouvernance et politiques publiques</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1620"><a href="https://egrev.hypotheses.org/category/etudes-et-documents-du-cedej">Etudes et documents du CEDEJ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1621"><a href="https://egrev.hypotheses.org/category/images">Images</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1622"><a href="https://egrev.hypotheses.org/category/images/instantanes">Instantanés</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623"><a href="https://egrev.hypotheses.org/category/images/portfolio">Portfolio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273"><a href="https://egrev.hypotheses.org/category/images/caricatures-de-la-presse-egyptienne">Caricatures de presse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2130"><a href="https://egrev.hypotheses.org/category/images/videos">Vidéos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1624"><a href="https://egrev.hypotheses.org/category/traductions">Traductions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1272"><a href="https://egrev.hypotheses.org/category/traductions/textes-officiels">Textes officiels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1593"><a href="https://egrev.hypotheses.org/category/traductions/traductions-de-la-presse-arabe">Articles de presse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1346"><a href="https://egrev.hypotheses.org/category/traductions/chansons">Chansons</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1267"><a href="https://egrev.hypotheses.org/category/traductions/interviews">Interviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1364"><a href="https://egrev.hypotheses.org/category/egypte-monde-arabe">Publications</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1365"><a href="https://egrev.hypotheses.org/category/egypte-monde-arabe/egypte-monde-arabe-publications">Egypte/Monde arabe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1366"><a href="https://egrev.hypotheses.org/category/egypte-monde-arabe/ouvrages">Ouvrages</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1613"><a href="https://egrev.hypotheses.org/category/focus">Focus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1277"><a href="https://egrev.hypotheses.org/category/focus/revolution">Révolution</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1274"><a href="https://egrev.hypotheses.org/category/focus/revolution/calendrier">Cartes</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1275"><a href="https://egrev.hypotheses.org/category/focus/revolution/glossaire-de-la-revolution">Glossaire de la révolution</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1276"><a href="https://egrev.hypotheses.org/category/focus/revolution/nouvelles-de-tahrir">Nouvelles de Tahrir</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1347"><a href="https://egrev.hypotheses.org/category/focus/revolution/chronologies">Chronologies</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1619"><a href="https://egrev.hypotheses.org/category/focus/elections-presidentielles-2018">Elections présidentielles 2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1336"><a href="https://egrev.hypotheses.org/category/focus/elections-presidentielles-2018/regards-sur-la-campagne/reperes-de-lelection">Calendrier électoral</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1332"><a href="https://egrev.hypotheses.org/category/focus/elections-presidentielles-2018/regards-sur-la-campagne/candidats">Candidats</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1333"><a href="https://egrev.hypotheses.org/category/focus/elections-presidentielles-2018/regards-sur-la-campagne/glossaire">Glossaire électoral</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1334"><a href="https://egrev.hypotheses.org/category/focus/elections-presidentielles-2018/regards-sur-la-campagne/iconographie-electorale">Iconographie électorale</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1331"><a href="https://egrev.hypotheses.org/category/focus/elections-presidentielles-2018/regards-sur-la-campagne">Regards sur l’élection</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1828"><a href="https://egrev.hypotheses.org/contribuer">Contribuer</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <main class="content" id="content">
              <div class="page-title hu-pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://egrev.hypotheses.org/category/traductions" rel="category tag">Traductions</a> <span>/</span> <a href="https://egrev.hypotheses.org/category/traductions/traductions-de-la-presse-arabe" rel="category tag">Traductions de la presse arabe</a></li>
    			    		</ul>
            
    </div><!--/.page-title-->
          <div class="hu-pad group">
              <article class="post-2490 post type-post status-publish format-standard hentry category-traductions category-traductions-de-la-presse-arabe">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Les fonctionnaires dans le labyrinthe, Vers la nouvelle capitale, entre indemnité et déplacements</h1>
  <p class="post-byline">
       par     <span class="vcard author">
       <span class="fn"><a href="https://egrev.hypotheses.org/author/mpoirier" title="Articles par CEDEJ" rel="author">CEDEJ</a></span>
     </span>
     &middot;
                            
                                Publié <time class="published" datetime="2022-09-19T04:16:05+02:00">19/09/2022</time>
                &middot; Mis à jour <time class="updated" datetime="2022-09-19T04:20:04+02:00">19/09/2022</time>
                      </p>

                                
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <p style="text-align: justify"><a href="https://almanassa.com/stories/5312"><span style="font-weight: 400">https://almanassa.com/stories/5312</span></a></p>
<p style="text-align: justify"><span style="font-weight: 400">Publié le dimanche 26 septembre 2021</span></p>
<p style="text-align: justify"><span style="font-weight: 400">Auteur : Ahmed Gomouaa</span></p>
<p style="text-align: justify"><b>Mise en contexte </b></p>
<p style="text-align: justify"><span style="font-weight: 400">La Nouvelle Capitale, construite à 60 km du Caire, va bientôt accueillir ses premiers employés. En parallèle, des appartements destinés aux fonctionnaires ont été construits dans la ville de Badr, une ville industrielle située à l&#8217;est de la Nouvelle Capitale. L’article revient sur la construction de ces logements.  </span></p>
<p style="text-align: justify"><b>——</b></p>
<p style="text-align: justify"><span style="font-weight: 400">Omar Mahrous a déménagé plusieurs fois avant s’installer à Sheikh Zayed</span><span style="font-weight: 400">, à l’ouest du Caire, il y a 5 ans. Il jouit du calme procuré par l’enceinte fermée et ne manque d’aucun des services de base dont il bénéficiait au Caire. </span></p>
<p style="text-align: justify"><span style="font-weight: 400">Mahrous est l’un de ces milliers d’employés à qui le gouvernement propose d&#8217;aller travailler sur la bordure est du Caire, dans la Nouvelle Capitale Administrative, et de résider dans la ville de Badr. Des facilités de paiement sont mises en place pour aider à l’installation, mais Mahrous a décidé de rester à son poste actuel, dans son organisme gouvernemental à Sheikh Zayed. </span></p>
<p style="text-align: justify"><span style="font-weight: 400">En effet, bien que Badr ait été fondée dans les années quatre-vingt, l’énergie n&#8217;y est pas la même que dans des villes comme Zayed, fondées plus tard. C’est l&#8217;une des principales raisons qui fait que beaucoup hésitent à s&#8217;y installer. Omar Mahrous, employé d’une cinquantaine d’années, n’a pas l’intention de partir de son lieu de travail actuel, qui se trouve à quelques minutes de son domicile en voiture, pour un autre endroit qui lui demanderait beaucoup plus de temps de trajet. Il n’est pas non plus à l’ordre du jour de la famille de déménager à Badr. Il a donc informé ses managers de ses intentions dès le départ. Alors que des employés comme Mahrous ont décidé de rester à leur poste et de ne pas déménager vers la nouvelle capitale, d’autres visitent Badr de temps à autre, envisageant l’idée de vivre proche de la capitale. Un troisième groupe envisage de bénéficier de l’indemnité de transport proposée aux employés de la Nouvelle Capitale s’ils restent à leur domicile. Le gouvernement a ainsi suivi les plans de vie de certains fonctionnaires qui oscillent entre garder leur logement actuel et déménager. On approche de la première phase de transfert des employés vers la nouvelle capitale, qui devrait démarrer au cours du dernier trimestre de cette année.</span></p>
<p style="text-align: justify"><b>Badr, ville du désert</b></p>
<p style="text-align: justify"><span style="font-weight: 400">Selon les données publiées sur le site Web de l’Autorité des nouvelles communautés urbaines</span><span style="font-weight: 400">, la population de Badr City est de 180 000 habitants, ce qui est bien inférieur à la population de villes nouvelles comme Sheikh Zayed qui compte 350 000 habitants. Pour l’Etat, le choix de Badr comme lieu de résidence pour les employés de la Nouvelle Capitale ne correspond pas à l’attractivité du logement  mais au fait que c’est l’un des points les plus proches des nouveaux cabinets ministériels &#8211; à 15 minutes. Dans ce contexte, un projet a été mis en place concernant le logement des employés qui ont déménagé à Badr, à 15 kilomètres donc de leur nouveau lieu de travail dans la capitale. Le prix de l&#8217;appartement atteint 450 000 livres avec des facilités de paiement. La route vers ces résidences n&#8217;a pas été facile, puisque de nombreux habitants de Badr ne savent rien du lieu qui recevra les employés de la capitale administrative et ce, bien que l’endroit ait été inauguré par le Président de la République il y a un mois. </span></p>
<p style="text-align: justify"><span style="font-weight: 400">Malgré le calme extrême qui règne dans le complexe résidentiel, le lieu ne semble pas isolé : il n&#8217;est qu&#8217;à quelques minutes, en Tuktuk, le moyen de transport le plus répandu dans la région, du centre commercial le plus proche. A Badr, des plans ont été conçus pour que les services dans les domaines de l&#8217;éducation, de la santé et des sports soient à proximité des résidences du personnel. L&#8217;Autorité des nouvelles communautés urbaines a achevé la construction de services complémentaires, et le projet est prêt à être livré. Cependant, son fonctionnement dépend toujours des employés recevant leur logement sous contrat, selon Amr Khattab, porte-parole du ministère du Logement. On ne connaît pas encore le nombre d’employés qui ont réservé des appartements, comme a indiqué Khattab, en déclarant à Al-Manassa que l’ensemble du dossier était entre les mains du Conseil des ministres. En effet, le nombre d’employés qui pourra réserver un logement à Badr dépend de la sélection des employés qualifiés pour travailler dans les agences gouvernementales de la capitale. Par conséquent, aucun chiffre n’a été annoncé. Cependant, certains sont prêts à supporter ces difficultés en contrepartie d’une progression de carrière, car déménager à Badr est devenu un moyen d’accès à un travail valorisé dans la Nouvelle Capitale. </span></p>
<p style="text-align: justify"><b>En direction de l’Est</b></p>
<p style="text-align: justify"><span style="font-weight: 400">De nombreux employés s’attendent en effet à obtenir une promotion et des augmentations salariales en déménageant près de la nouvelle capitale qui dispose d’infrastructures à la pointe de la technologie. Des jeunes comme Khaled Kamal envisageant ainsi sérieusement de s’y installer. Kamal vit actuellement à Al-Ahram Gardens et veut absolument travailler dans la Nouvelle Capitale. Après avoir étudié d&#8217;autres possibilités de logement à proximité de la capitale, la meilleure option est de vivre à Badr, en raison des facilités de paiement fournies par le gouvernement pour s&#8217;y installer. « Tout le pays se dirige vers l&#8217;est. L&#8217;administration, l&#8217;urbanisation et l&#8217;avenir vont tous dans cette direction. Pourquoi ne pas me rapprocher et saisir l’opportunité de devenir un cadre supérieur au sein du gouvernement ? » nous dit Kamal. </span></p>
<p style="text-align: justify"><span style="font-weight: 400">A Badr, la surface moyenne des logements est de 118 mètres carrés, et le gouvernement propose de payer 25% du prix d’achat et d’échelonner sur 7 ans les versements pour les 75% restants. C&#8217;est donc une alternative abordable par rapport aux appartements privés de la Nouvelle Capitale, où le prix au mètre carré commence à partir de 9 000 livres et atteint des seuils dépassant les 20 000. Ainsi, pour les fonctionnaires, une alternative au logement est d&#8217;acheter des appartements pour personnes à faibles revenus dans les Jardins de la Capitale, une nouvelle ville créée par décret présidentiel en 2020, située dans le quartier de Badr et à proximité de la capitale administrative. Il est également possible pour les fonctionnaires d&#8217;acquérir des appartements dans le troisième arrondissement de la Capitale Administrative avec des facilités de paiement.</span> <span style="font-weight: 400">Cependant, la faisabilité de ce projet dépend du prix unitaire des appartements ou encore de l&#8217;évolution de la prestation des services dans ces nouveaux projets, qui se précisera dans la période à venir. Ainsi, bien qu’il soit enthousiasmé à travailler dans la capitale, Kamal ne cache pas son inquiétude quant au manque de services sociaux à Badr jusqu&#8217;à présent. « Je veux vivre dans un endroit entièrement desservi, entouré d&#8217;une classe sociale qui ressemble à mon mode de vie ». </span></p>
<p style="text-align: justify"><span style="font-weight: 400">D’autres comme Ahmed Eid ont choisi une solution de compromis : il déménagera pour travailler dans la capitale, mais habitera l&#8217;un des vieux quartiers de l&#8217;est du Caire, pour ne pas manquer les services de base auxquels il était habitué. Il y a 8 ans, il s’est installé aux jardins des Pyramides, une zone du quartier de Haram à Gizeh qui est assez proche du cœur du Caire où se trouve l’entreprise familiale. Cependant, il a récemment décidé de louer un appartement à Nasr City</span><span style="font-weight: 400"> qui se trouve à environ 30 minutes du quartier des fonctionnaires de Badr. Il peut payer son loyer grâce à l’indemnité de transport. Cela lui permet de maintenir le style de vie qu’il a au Caire, et de ne pas avoir à parcourir trop de kilomètres par jour jusqu’à la capitale. « Je ne vais pas déménager à Badr City et être stressé par ma vie loin du Caire et par la charge de travail de ma femme. Je ne resterai pas dans les Jardins des Pyramides pour me déplacer tous les jours de la périphérie de Gizeh à Suez », déclare-t-il. Eid ne veut pas rompre avec ses habitudes nocturnes, raison pour laquelle il aime le Caire. Un déménagement dans une ville éloignée comme Badr bousculerait cette routine. Aussi, bien qu’il possède une voiture, Eid ne s’imagine pas être en retard, comme il le fait actuellement depuis le Plateau de Gizeh ou depuis le lieu de résidence de sa famille, rue du Soudan. Eid a également une autre raison de rester : la famille, puisque ses fils rendent visite à leurs parents deux fois par semaine, ce qui changera forcément s&#8217;il déménage loin. Dès lors, Nasr City représente pour la famille « le meilleur compromis », surtout étant donné la série de ponts mis en place par l’Etat afin d’assurer la fluidité du trafic dont les usagers se plaignent depuis longtemps dans le quartier.</span></p>
<p style="text-align: justify"><span style="font-weight: 400">Le gouvernement avait annoncé la mise à disposition d&#8217;une indemnité mensuelle de transport d’une valeur de 2000 EGP pour les employés se déplaçant vers la Nouvelle Capitale s&#8217;ils n&#8217;habitaient pas à Badr. Cette allocation est absolument nécessaire, étant donné que les logements achevés à Badr sont limités à 9 000 unités environ, soit moins de la moitié du nombre d&#8217;employés qui devraient déménager.</span></p>
<p style="text-align: justify"><b>Allocation essence </b></p>
<p style="text-align: justify"><span style="font-weight: 400">Issam Mahmoud a, quant à lui, décidé de compter sur l&#8217;allocation transport, car il n&#8217;a pas envisagé de changer de résidence. Compter sur l&#8217;allocation était envisageable pour Mahmoud, puisqu&#8217;il vit dans un appartement donnant sur la Ring Road, l&#8217;une des autoroutes menant à la Nouvelle Capitale, et qu’il possède une voiture. Il a déclaré à Al-Manassa : « Je dépense environ 1 200 livres par mois en essence, et avec les déplacements vers la Nouvelle Capitale, l&#8217;allocation sera suffisante pour couvrir l&#8217;augmentation du coût de l’essence. La route est aussi plus praticable que celle que j’emprunte actuellement dans le centre-ville, en plein dans l’agitation du Caire. »</span></p>
<p style="text-align: justify"><span style="font-weight: 400">Alors que de nombreux employés tentent de trouver des solutions alternatives au logement à Badr, les premiers habitants de Badr trouvent que leur ville n&#8217;est pas aussi austère qu&#8217;il n&#8217;y paraît lorsqu&#8217;on la visite pour la première fois. La ville de Badr a été pendant de nombreuses années inhabitée et dépourvue de services jusqu&#8217;à ce qu&#8217;elle devienne une ville dynamique, avec des marchés, des écoles et des universités. C’est la même dynamique qui va se produire, avec le temps, pour les logements du personnel, explique Fayçal Al-Saedy, l&#8217;un des premiers habitants de Badr. Badr, situé sur la route de Suez, a été créée dans le cadre d&#8217;un programme gouvernemental d&#8217;expansion urbaine qui ne suit pas le cours du Nil. Elle a été pensée comme une ville industrielle qui inclut des dizaines d&#8217;usines, comprenant des industries chimiques et alimentaires. Fayçal, avec sa petite famille de 3 personnes, vit à Badr depuis 15 ans. Il travaille dans le commerce. C’est une profession populaire là-bas, en raison de la disponibilité des produits des usines voisines; et il est doué pour conduire, donc il n’est pas gêné par le peu de transports en commun. « Nous ne manquons de rien, nous avons des marchés et les gens peuvent travailler dans les usines et les écoles », dit Fayçal en tirant sur sa cigarette, avant de monter dans son pick up pour transporter des marchandises entre les marchés.</span></p>
<p style="text-align: justify"><b>La spirale de l’hésitation</b></p>
<p style="text-align: justify"><span style="font-weight: 400">Pourtant, certains n&#8217;ont pas atteint le même stade de réconciliation avec la ville au fil du temps.  Par exemple, Wael Ibrahim y a obtenu un logement social il y a longtemps, mais il a toujours peur de déménager à Badr. Il a déclaré à Al-Manassa : « Je vis dans l&#8217;endroit le plus proche de mon travail de menuiserie à El-Darb El-Ahmar. C&#8217;est maintenant impossible de rouler tous les jours, cela prend plus d’une heure, et les transports sont chers, c’est une perte de temps. Dieu ne m’a pas encore permis de vivre à Badr ». Le rêve de vivre dans une ville nouvelle et tranquille persiste ainsi pour les employés de l&#8217;ancienne capitale tels Ibrahim qui visite de temps en temps son possible appartement à Badr et qui envisage souvent de déménager. Alors qu&#8217;Ibrahim parie sur les efforts de l&#8217;Etat pour implanter la capitale administrative dans les quartiers des villes voisines comme Badr, les fonctionnaires attendent l&#8217;évolution de la vie à Badr pour pouvoir déménager l&#8217;esprit tranquille, et la situation s’enlise dans un cercle vicieux.</span></p>

		<hr/>
		<!-- from https://perfecticons.com/ -->
		<ul class="soc">
		    <li><a class="twitter  share-hypotheses soc-twitter"    href="https://twitter.com/share?text=Les+fonctionnaires+dans+le+labyrinthe%2C+Vers+la+nouvelle+capitale%2C+entre+indemnit%C3%A9+et+d%C3%A9placements&amp;url=https%3A%2F%2Fegrev.hypotheses.org%2F2490&amp;via=hypothesesorg"></a></li>
		    <li><a class="facebook share-hypotheses soc-facebook"   href="https://www.facebook.com/sharer.php?title=Les+fonctionnaires+dans+le+labyrinthe%2C+Vers+la+nouvelle+capitale%2C+entre+indemnit%C3%A9+et+d%C3%A9placements&amp;u=https%3A%2F%2Fegrev.hypotheses.org%2F2490"></a></li>
		    <li><a class="linkedin share-hypotheses soc-linkedin"   href="https://www.linkedin.com/shareArticle?title=Les+fonctionnaires+dans+le+labyrinthe%2C+Vers+la+nouvelle+capitale%2C+entre+indemnit%C3%A9+et+d%C3%A9placements&amp;url=https%3A%2F%2Fegrev.hypotheses.org%2F2490&amp;mini=true"></a></li>
		</ul>
		          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>



	<ul class="post-nav group">
		<li class="next"><strong>Article suivant&nbsp;</strong><a href="https://egrev.hypotheses.org/1951" rel="next"><i class="fas fa-chevron-right"></i><span>Revues de presse mensuelles: Gouvernance et politiques publiques 2022</span></a></li>
		<li class="previous"><strong>Article précédent&nbsp;</strong><a href="https://egrev.hypotheses.org/2495" rel="prev"><i class="fas fa-chevron-left"></i><span>A qui sont ces routes? La route de la capitale administrative est semées d’autoponts</span></a></li>
	</ul>


<h4 class="heading">
	<i class="far fa-hand-point-right"></i>Vous aimerez aussi...</h4>

<ul class="related-posts group">
  		<li class="related post-hover">
		<article class="post-1702 post type-post status-publish format-standard has-post-thumbnail hentry category-traductions-de-la-presse-arabe">

			<div class="post-thumbnail">
				<a href="https://egrev.hypotheses.org/1702" class="hu-rel-post-thumb">
					<img width="520" height="245" src="https://egrev.hypotheses.org/files/2021/06/1571643079_844_40397_8-585x435-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://egrev.hypotheses.org/1702" rel="bookmark">Le contexte économique difficile de la production de briques industrielles à Arab Abu Said</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2021-06-28 14:32:46">28/06/2021</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;par    <span class="vcard author">
      <span class="fn"><a href="https://egrev.hypotheses.org/author/mpoirier" title="Articles par CEDEJ" rel="author">CEDEJ</a></span>
    </span> &middot; Published <span class="published">28/06/2021</span>
     &middot; Last modified <span class="updated">15/02/2022</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-2061 post type-post status-publish format-standard has-post-thumbnail hentry category-chansons category-traductions">

			<div class="post-thumbnail">
				<a href="https://egrev.hypotheses.org/2061" class="hu-rel-post-thumb">
					<img width="520" height="245" src="https://egrev.hypotheses.org/files/2022/05/Capture-décran-2022-03-13-à-15.04.26-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://egrev.hypotheses.org/2061" rel="bookmark">Chanson « Une brique sur une autre » &#8211; Amal Maher &#8211; طوبة فوق طوبة</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2022-05-09 19:10:36">09/05/2022</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;par    <span class="vcard author">
      <span class="fn"><a href="https://egrev.hypotheses.org/author/mpoirier" title="Articles par CEDEJ" rel="author">CEDEJ</a></span>
    </span> &middot; Published <span class="published">09/05/2022</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-2495 post type-post status-publish format-standard hentry category-traductions category-traductions-de-la-presse-arabe">

			<div class="post-thumbnail">
				<a href="https://egrev.hypotheses.org/2495" class="hu-rel-post-thumb">
																								</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://egrev.hypotheses.org/2495" rel="bookmark">A qui sont ces routes? La route de la capitale administrative est semées d’autoponts</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2022-09-19 04:15:47">19/09/2022</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;par    <span class="vcard author">
      <span class="fn"><a href="https://egrev.hypotheses.org/author/mpoirier" title="Articles par CEDEJ" rel="author">CEDEJ</a></span>
    </span> &middot; Published <span class="published">19/09/2022</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		  
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2490#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://egrev.hypotheses.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='2490' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="92e6316f4a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="32"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</section><!--/#comments-->          </div><!--/.hu-pad-->
            </main><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<button class="sidebar-toggle" title="Étendre la colonne latérale"><i class="fas sidebar-toggle-arrows"></i></button>

		<div class="sidebar-content">

			           			<div class="sidebar-top group">
                        <p>Suivre :</p>                    <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Suivez-nous sur Twitter" aria-label="Suivez-nous sur Twitter" href="https://twitter.com/CEDEJ_Egypte" target="_blank"  style="color:rgba(255,255,255,0.7);font-size:12px"><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Suivez-nous sur Facebook" aria-label="Suivez-nous sur Facebook" href="https://www.facebook.com/cedejeg" target="_blank"  style="color:rgba(255,255,255,0.7);font-size:12px"><i class="fab fa-facebook"></i></a></li></ul>  			</div>
			
			
			
			<div id="widget_sp_image-2" class="widget widget_sp_image"><a href="http://www.cedej-eg.org" target="_blank" class="widget_sp_image-image-link" title="Site du CEDEJ"><img width="238" height="300" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://egrev.hypotheses.org/files/2021/10/cropped-Emblem01-2-238x300.png 238w, https://egrev.hypotheses.org/files/2021/10/cropped-Emblem01-2-397x500.png 397w, https://egrev.hypotheses.org/files/2021/10/cropped-Emblem01-2.png 452w" sizes="(max-width: 238px) 100vw, 238px" src="https://egrev.hypotheses.org/files/2021/10/cropped-Emblem01-2-238x300.png" /></a></div><div id="text-1" class="widget widget_text"><h3 class="widget-title">Présentation</h3>			<div class="textwidget"><p>Les Carnets du CEDEJ présentent l'actualité de la recherche en sciences sociales sur l'Égypte contemporaine.<br />
Ils accueillent des billets analytiques, traductions d'articles de presse, extraits d'entretiens, carnets de terrain, chronologies, glossaires, cartographies, photographies, etc., qui permettent de valoriser les activités de recherche de l'ensemble des équipes du CEDEJ.<br />
Ils sont alimentés par les chercheurs permanents, en accueil ou associés du centre qui souhaitent partager leurs enquêtes "de première main" avec la communauté scientifique.</p>
<p>The 'Carnets du CEDEJ' present current research in social sciences on contemporary Egypt.<br />
They include analyses, translation of news articles, interviews excerpts, field notes, chronologies, lexicons, cartographies, photographs, etc., that shed light on the various research activities led by CEDEJ's teams.<br />
They stem from the wish of the center's permanent, visiting and associated researchers to share their 'first-hand' accounts with the scientific community. </p>
</div>
		</div><div id="categories-1" class="widget widget_categories"><h3 class="widget-title">Catégories</h3><form action="https://egrev.hypotheses.org" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="4192602">Etudes et documents du CEDEJ</option>
	<option class="level-0" value="4192597">Focus</option>
	<option class="level-1" value="4192601">&nbsp;&nbsp;&nbsp;Elections présidentielles 2018</option>
	<option class="level-2" value="653493">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Regards sur la campagne</option>
	<option class="level-3" value="653498">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Candidats</option>
	<option class="level-3" value="4907">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Glossaire électoral</option>
	<option class="level-3" value="653496">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Iconographie électorale</option>
	<option class="level-3" value="653497">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Repères de l&#8217;élection</option>
	<option class="level-1" value="653473">&nbsp;&nbsp;&nbsp;Révolution</option>
	<option class="level-2" value="5">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cartes</option>
	<option class="level-2" value="10396">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Chronologies</option>
	<option class="level-2" value="653471">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Glossaire de la révolution</option>
	<option class="level-2" value="653481">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nouvelles de Tahrir</option>
	<option class="level-0" value="4192603">Images</option>
	<option class="level-1" value="653483">&nbsp;&nbsp;&nbsp;Caricatures de presse</option>
	<option class="level-1" value="4192604">&nbsp;&nbsp;&nbsp;Instantanés</option>
	<option class="level-1" value="4192605">&nbsp;&nbsp;&nbsp;Portfolio</option>
	<option class="level-1" value="4192615">&nbsp;&nbsp;&nbsp;Vidéos</option>
	<option class="level-0" value="2559804">Publications</option>
	<option class="level-1" value="1268">&nbsp;&nbsp;&nbsp;Ouvrages</option>
	<option class="level-0" value="653502">Revues de Presse</option>
	<option class="level-1" value="4192598">&nbsp;&nbsp;&nbsp;Revue de presse Gouvernance et politiques publiques</option>
	<option class="level-1" value="2559208">&nbsp;&nbsp;&nbsp;Revue de presse Ville, mobilités, environnement</option>
	<option class="level-0" value="4192599">Synthèses</option>
	<option class="level-1" value="847">&nbsp;&nbsp;&nbsp;Billets</option>
	<option class="level-2" value="4142">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vie de la recherche</option>
	<option class="level-1" value="1735">&nbsp;&nbsp;&nbsp;Comptes-rendus</option>
	<option class="level-0" value="4192606">Traductions</option>
	<option class="level-1" value="5301">&nbsp;&nbsp;&nbsp;Chansons</option>
	<option class="level-1" value="653472">&nbsp;&nbsp;&nbsp;Interviews</option>
	<option class="level-1" value="653482">&nbsp;&nbsp;&nbsp;Textes officiels</option>
	<option class="level-1" value="4192595">&nbsp;&nbsp;&nbsp;Traductions de la presse arabe</option>
</select>
</form>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div>
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<h3 class="widget-title">Derniers billets</h3>
		<ul>
											<li>
					<a href="https://egrev.hypotheses.org/1945">Revues de presse mensuelles: Ville, mobilités, environnement 2022</a>
									</li>
											<li>
					<a href="https://egrev.hypotheses.org/1951">Revues de presse mensuelles: Gouvernance et politiques publiques 2022</a>
									</li>
											<li>
					<a href="https://egrev.hypotheses.org/2490" aria-current="page">Les fonctionnaires dans le labyrinthe, Vers la nouvelle capitale, entre indemnité et déplacements</a>
									</li>
											<li>
					<a href="https://egrev.hypotheses.org/2495">A qui sont ces routes? La route de la capitale administrative est semées d’autoponts</a>
									</li>
											<li>
					<a href="https://egrev.hypotheses.org/2474">Annuaire de la presse égyptienne</a>
									</li>
					</ul>

		</div><div id="rss-7" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget rss-widget-feed" href="http://calenda.org/feed.php?cat=329"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://egrev.hypotheses.org/wp-includes/images/rss.png" alt="Flux" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://calenda.org/search?primary=fsubject&#038;fsubject=329">Calenda &#8211; Afrique du nord</a></h3><ul><li><a class='rsswidget' href='https://calenda.org/1019598'>Prix Paul Sebag pour la recherche sur l’histoire des Juifs de Tunisie</a></li><li><a class='rsswidget' href='https://calenda.org/1017929'>Le théâtre berbère. Analyse textuelle et esthétique</a></li><li><a class='rsswidget' href='https://calenda.org/1015308'>La guerre des langues : illusion ou réalité ?</a></li><li><a class='rsswidget' href='https://calenda.org/1012495'>L’utilité du référentiel dans un curriculum d’enseignement de langue étrangère</a></li><li><a class='rsswidget' href='https://calenda.org/1012332'>L’État africain</a></li></ul></div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<button class="sidebar-toggle" title="Étendre la colonne latérale"><i class="fas sidebar-toggle-arrows"></i></button>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
        <p>Plus</p>  		</div>
		
		
		<div id="linkcat-2" class="widget widget_links"><h3 class="widget-title">Liens</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://cedej.bibalex.org" rel="noopener" title="Archives de presse du CEDEJ &#8211; BIBALEX" target="_blank">Archives de la presse égyptienne (1970-2010)</a></li>
<li><a href="http://cedej-eg.org/index.php/bibliotheque/?lang=en" rel="noopener" title="Catalogue de la bibliothèque du CEDEJ" target="_blank">Bibliothèque du CEDEJ</a></li>
<li><a href="http://books.openedition.org/cedej/" rel="noopener" title="Ouvrages en ligne du CEDEJ sur OpenEdition Books" target="_blank">Ouvrages en ligne du CEDEJ</a></li>
<li><a href="http://ema.revues.org" rel="noopener" title="Revue du CEDEJ, accessible en ligne" target="_blank">Revue Egypte/Monde arabe</a></li>

	</ul>
</div>
<div id="archives-1" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-1">Archives</label>
		<select id="archives-dropdown-1" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://egrev.hypotheses.org/date/2022/09'> septembre 2022 </option>
	<option value='https://egrev.hypotheses.org/date/2022/07'> juillet 2022 </option>
	<option value='https://egrev.hypotheses.org/date/2022/06'> juin 2022 </option>
	<option value='https://egrev.hypotheses.org/date/2022/05'> mai 2022 </option>
	<option value='https://egrev.hypotheses.org/date/2022/04'> avril 2022 </option>
	<option value='https://egrev.hypotheses.org/date/2022/02'> février 2022 </option>
	<option value='https://egrev.hypotheses.org/date/2021/11'> novembre 2021 </option>
	<option value='https://egrev.hypotheses.org/date/2021/10'> octobre 2021 </option>
	<option value='https://egrev.hypotheses.org/date/2021/09'> septembre 2021 </option>
	<option value='https://egrev.hypotheses.org/date/2021/08'> août 2021 </option>
	<option value='https://egrev.hypotheses.org/date/2021/06'> juin 2021 </option>
	<option value='https://egrev.hypotheses.org/date/2021/05'> mai 2021 </option>
	<option value='https://egrev.hypotheses.org/date/2021/04'> avril 2021 </option>
	<option value='https://egrev.hypotheses.org/date/2021/03'> mars 2021 </option>
	<option value='https://egrev.hypotheses.org/date/2021/01'> janvier 2021 </option>
	<option value='https://egrev.hypotheses.org/date/2019/05'> mai 2019 </option>
	<option value='https://egrev.hypotheses.org/date/2018/05'> mai 2018 </option>
	<option value='https://egrev.hypotheses.org/date/2018/03'> mars 2018 </option>
	<option value='https://egrev.hypotheses.org/date/2015/05'> mai 2015 </option>
	<option value='https://egrev.hypotheses.org/date/2015/04'> avril 2015 </option>
	<option value='https://egrev.hypotheses.org/date/2015/03'> mars 2015 </option>
	<option value='https://egrev.hypotheses.org/date/2015/02'> février 2015 </option>
	<option value='https://egrev.hypotheses.org/date/2014/12'> décembre 2014 </option>
	<option value='https://egrev.hypotheses.org/date/2014/11'> novembre 2014 </option>
	<option value='https://egrev.hypotheses.org/date/2014/07'> juillet 2014 </option>
	<option value='https://egrev.hypotheses.org/date/2014/06'> juin 2014 </option>
	<option value='https://egrev.hypotheses.org/date/2014/05'> mai 2014 </option>
	<option value='https://egrev.hypotheses.org/date/2014/04'> avril 2014 </option>
	<option value='https://egrev.hypotheses.org/date/2014/02'> février 2014 </option>
	<option value='https://egrev.hypotheses.org/date/2014/01'> janvier 2014 </option>
	<option value='https://egrev.hypotheses.org/date/2013/12'> décembre 2013 </option>
	<option value='https://egrev.hypotheses.org/date/2013/11'> novembre 2013 </option>
	<option value='https://egrev.hypotheses.org/date/2013/10'> octobre 2013 </option>
	<option value='https://egrev.hypotheses.org/date/2013/09'> septembre 2013 </option>
	<option value='https://egrev.hypotheses.org/date/2013/08'> août 2013 </option>
	<option value='https://egrev.hypotheses.org/date/2013/06'> juin 2013 </option>
	<option value='https://egrev.hypotheses.org/date/2013/05'> mai 2013 </option>
	<option value='https://egrev.hypotheses.org/date/2013/04'> avril 2013 </option>
	<option value='https://egrev.hypotheses.org/date/2013/03'> mars 2013 </option>
	<option value='https://egrev.hypotheses.org/date/2013/02'> février 2013 </option>
	<option value='https://egrev.hypotheses.org/date/2013/01'> janvier 2013 </option>
	<option value='https://egrev.hypotheses.org/date/2012/12'> décembre 2012 </option>
	<option value='https://egrev.hypotheses.org/date/2012/11'> novembre 2012 </option>
	<option value='https://egrev.hypotheses.org/date/2012/10'> octobre 2012 </option>
	<option value='https://egrev.hypotheses.org/date/2012/08'> août 2012 </option>
	<option value='https://egrev.hypotheses.org/date/2012/07'> juillet 2012 </option>
	<option value='https://egrev.hypotheses.org/date/2012/05'> mai 2012 </option>
	<option value='https://egrev.hypotheses.org/date/2012/02'> février 2012 </option>
	<option value='https://egrev.hypotheses.org/date/2011/12'> décembre 2011 </option>
	<option value='https://egrev.hypotheses.org/date/2011/11'> novembre 2011 </option>
	<option value='https://egrev.hypotheses.org/date/2011/10'> octobre 2011 </option>
	<option value='https://egrev.hypotheses.org/date/2011/09'> septembre 2011 </option>
	<option value='https://egrev.hypotheses.org/date/2011/07'> juillet 2011 </option>
	<option value='https://egrev.hypotheses.org/date/2011/05'> mai 2011 </option>
	<option value='https://egrev.hypotheses.org/date/2011/04'> avril 2011 </option>
	<option value='https://egrev.hypotheses.org/date/2011/02'> février 2011 </option>
	<option value='https://egrev.hypotheses.org/date/2011/01'> janvier 2011 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-1" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="linkcat-653492" class="widget widget_links"><h3 class="widget-title">La recherche ailleurs</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://cefas.cnrs.fr" rel="noopener" title="Centre français d&#8217;archéologie et de sciences sociales" target="_blank">CEFAS</a></li>
<li><a href="http://www.ifea-istanbul.net" rel="noopener" title="Institut français d&#8217;études anatoliennes" target="_blank">IFEA</a></li>
<li><a href="http://www.ifea-istanbul.net" rel="noopener" target="_blank">Institut français d&#039;études anatoliennes</a></li>
<li><a href="https://irmc.hypotheses.org" rel="noopener" target="_blank">Le carnet de l&#039;IRMC &#8211; Tunis</a></li>
<li><a href="http://www.ifea-istanbul.net" rel="noopener" target="_blank">Le carnet du Centre Jacques Berque &#8211; Rabat</a></li>
<li><a href="https://ifpo.hypotheses.org/7523" rel="noopener" title="Institut français du Proche-Orient" target="_blank">Les carnets de l&#039;IFPO</a></li>
<li><a href="https://iremam.hypotheses.org" rel="noopener" title="Institut d&#8217;études et de recherches sur les mondes arabes et musulmans" target="_blank">Les carnets de l&#039;IREMAM</a></li>
<li><a href="http://cedejsudan.hypotheses.org/" rel="noopener" title="Carnets du CEDEJ Khartoum" target="_blank">Researching Sudan CEDEJ Karthoum</a></li>

	</ul>
</div>
<div id="meta-1" class="widget widget_meta"><h3 class="widget-title">Administration</h3>			<ul>
						<li><a href="https://egrev.hypotheses.org/wp-login.php">Connexion</a></li>
			<li><a href="https://egrev.hypotheses.org/feed" title="Syndicate this site using RSS 2.0">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://egrev.hypotheses.org/comments/feed" title="The latest comments to all posts in RSS">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://hypotheses.org/" title="Powered by Hypotheses">Hypotheses</a></li>
						</ul>
		</div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                    
    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="hu-pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
              		<p>Les Carnets du CEDEJ &nbsp; 2022</p>
                          </div><!--/#copyright-->

              
              <div id="credit">
                            <p>Fièrement propulsé par <a href="http://wordpress.org" target="_blank">WordPress</a>. Theme by <a href="http://presscustomizr.com">Press Customizr</a>.</p>
            		<p><span class="icon-hypotheses"></span>Un carnet de recherche proposé par  <a href="https://hypotheses.org" title="Hypothèses">Hypothèses</a> - <a href="https://www.openedition.org/15946" title="Ce carnet dans le catalogue d'OpenEdition">Ce carnet dans le catalogue d'OpenEdition</a> - <a href="https://www.openedition.org/19362?lang=fr">Politique de confidentialité</a><br/><a href="https://egrev.hypotheses.org/feed" title="RSS">Flux de syndication</a> - <a href="https://egrev.hypotheses.org/credits">Crédits</a><br/></p>

              </div><!--/#credit-->
                          </div>

          <div class="grid one-half last">
            <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Suivez-nous sur Twitter" aria-label="Suivez-nous sur Twitter" href="https://twitter.com/CEDEJ_Egypte" target="_blank"  style="color:rgba(255,255,255,0.7);font-size:12px"><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Suivez-nous sur Facebook" aria-label="Suivez-nous sur Facebook" href="https://www.facebook.com/cedejeg" target="_blank"  style="color:rgba(255,255,255,0.7);font-size:12px"><i class="fab fa-facebook"></i></a></li></ul>          </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

       
  
  
  
  
<script type="text/javascript">
(function( $ ) {
'use strict';
$(function() {
    $('body').prepend($('#ob-breadcrumb'));
$('body').prepend($('#ob-search'));
$('body').prepend($('#ob-header'));
});
})(jQuery);
</script>
<script type="text/javascript" src="https://static.openedition.org/openbarre_/scripts/main.js?date=2020-09-01"></script>

<script type="text/javascript" src="https://static.openedition.org/js/jquery.jsonp-latest.min.js"></script>
<script type="text/javascript"><!--
    jQuery(document).ready(function($) {
        if ($('#lodel-container').length == 1) {
            $('#ob-header, #ob-search, #ob-breadcrumb').remove();
        }
        $('.ob-authdata').hide();
    if (document.getElementById('authdata')) {
        document.getElementById('authdata').remove();
    }
    });


function updateUrlParameter(uri, key, value) {
  // remove the hash part before operating on the uri
  var i = uri.indexOf('#');
  var hash = i === -1 ? ''  : uri.substr(i);
  uri = i === -1 ? uri : uri.substr(0, i);

  var re = new RegExp("([?&])" + key + "=.*?(&|$)", "i");
  var separator = uri.indexOf('?') !== -1 ? "&" : "?";

  if (!value) {
    // remove key-value pair if value is empty
    uri = uri.replace(new RegExp("([&]?)" + key + "=.*?(&|$)", "i"), '');
    if (uri.slice(-1) === '?') {
      uri = uri.slice(0, -1);
    }
  } else if (uri.match(re)) {
    uri = uri.replace(re, '$1' + key + "=" + value + '$2');
  } else {
    uri = uri + separator + key + "=" + value;
  }
  return uri + hash;
}
function updateCurrentUrl(key,value) {
  window.location.assign(updateUrlParameter(window.location.href, key, value));
}

--></script>

<div id="ob-bar-opacity"></div>


<div id="ob-search-modal-content" class="ob-modal">
    <div class="ob-modal-content">
        <div class="ob-modal-content-header">
            <i class="ob-icons ob-icons-search-openedition" aria-hidden="true"></i>
            <button type="button" title="Fermer" id="ob-search-modal-close"><i class="ob-icons ob-icons-modal-close" aria-hidden="true"></i></button>
        </div>
         <script>
            (function( $ ) {
                'use strict';
                $(function() {
                    $("input[name='s']").change(function() {
                        var pfVal = $(this).val() == "" ? "" : "HO";
                        $("input[name='pf']").val(pfVal);
                    });
                 });
              })(jQuery);
</script>
        <form action="https://search.openedition.org/results" method="get">
            <fieldset>
                <legend>Rechercher dans OpenEdition Search</legend>
                <p>Vous allez &ecirc;tre redirig&eacute; vers OpenEdition Search</p>
                <input class="ob-search-field" name="q" type="search" title="Expression ou mot-cl&eacute;" placeholder="Expression ou mot-cl&eacute;">
                                    <div class="ob-form-group">
                            <input type="radio" id="choice-1" name="s" value="" />
                            <label for="choice-1">Dans tout OpenEdition</label>
                    </div>
                    <div class="ob-form-group">
                            <input type="radio" id="choice-2" name="s" value="Égypte en Révolution(s)" checked="checked" />
                            <input type="hidden" id="pf-1" name="pf" value="HO">
                            <label for="choice-2">Dans Égypte en Révolution(s)</label>
                    </div>
                                <button type="submit">Rechercher</button>
            </fieldset>
        </form>
    </div>
</div>

<div id="ob-header" class="ob-header-hypothesesorg ob-header-bottom-blog" role="banner">
    <div class="ob-header-view">
        <div class="ob-header-container">
            
            <div class="ob-header-bottom">
                <div class="ob-header-bottom-bar">
                    <div class="ob-header-bottom-row">
                        <div class="ob-header-bottom-logo">
                            <a href="http://hypotheses.org" title="Home" tabindex="1"><svg class="ob-icons ob-icons-logo hypothesesorg">">
    <use xlink:href="#icon-logo_hypothesesorg"></use>
    </svg></a>
                                                    </div>
                        <div class="ob-header-bottom-nav-container">
                            <div class="ob-header-bottom-nav-mobile">
                                <button type="button" id="ob-sidenav-button">
                                    <i class="ob-icons ob-icons-hamb"></i>
                                </button>
                            </div>
                            <div class="ob-header-bottom-nav nosearch">
                                <nav id="ob-mobile-sidenav" class="ob-header-main-nav">
                                    <ul aria-hidden="true" role="menu" class="ob-mobile-sidenav">
                                                                                    <li role="menuitem" tabindex="-1">
                                                <a href="https://www.openedition.org">TODO</a>
                                            </li>
                                                                            </ul>
                                </nav>
                                    <a href="javascript:;" class="ob-search2-modal-open">
                                        <span class="openedition-word-1">OpenEdition</span>
                                        <span class="openedition-word-2">Search</span>
                                        <i class="ob-icons ob-icons-search"></i>
                                    </a>
                            </div>
                            <div class="ob-header-bottom-tout-OE">
                                <div class="ob-header-bottom-tout-OE-content">
                                    <button id="ob-grid-nav-content-open">
                                        <span class="ob-all-openedition">Tout OpenEdition</span>
                                        <i class="ob-icons ob-icons-tout-OE"></i>
                                    </button>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav id="ob-grid-nav-content" class="ob-header-bottom-tout-OE-content-dropdown">
                <div class="ob-header-bottom-tout-OE-content-dropdown-nav">
                    <div class="ob-authdata ob-header-bottom-tout-OE-content-dropdown-nav-titles ob-header-bottom-tout-OE-foundation"></div>
                        <span class="ob-gray-separator">Portail de ressources &eacute;lectroniques en sciences humaines et sociales</span>
                    <div class="ob-header-bottom-tout-OE-content-dropdown-nav-titles">
                        <a href="https://www.openedition.org" class="openedition-text">OpenEdition</a>
                    </div>
                    <span class="ob-gray-separator">Nos plateformes</span>
                    <div class="ob-header-bottom-tout-OE-content-dropdown-nav-titles">
                        <a href="https://books.openedition.org" class="books-text">OpenEdition Books</a>
                        <a href="https://journals.openedition.org" class="journals-text">OpenEdition Journals</a>
                        <a href="https://hypotheses.org" class="hypotheses-text">Hypotheses</a>
                        <a href="https://calenda.org" class="calenda-text">Calenda</a>
                    </div>
<span class="ob-gray-separator">Biblioth&egrave;ques et institutions</span>
<div class="ob-header-bottom-tout-OE-content-dropdown-nav-links">
                        <a href="https://www.openedition.org/14043">OpenEdition Freemium</a>
                    </div>
                    <span class="ob-gray-separator">Nos services</span>
                    <div class="ob-header-bottom-tout-OE-content-dropdown-nav-links">
                        <a href="https://search.openedition.org">OpenEdition Search</a>
                        <a href="https://newsletter.openedition.org">La lettre d'OpenEdition</a>
                    </div>
                    <span class="ob-gray-separator">Suivez-nous</span>
                    <div class="ob-header-bottom-tout-OE-content-dropdown-nav-social">
                                                                        <a href="https://www.facebook.com/openedition" class="facebook" title="Facebook">
                            <i class="ob-icons ob-icons-facebook" aria-hidden="true"></i>
                        </a>
                        <a href="https://twitter.com/OpenEditionActu" class="twitter" title="Twitter">
                            <i class="ob-icons ob-icons-twitter" aria-hidden="true"></i>
                        </a>
<a href="https://www.openedition.org/backend" class="rss" title="Rss">
                            <i class="ob-icons ob-icons-rss" aria-hidden="true"></i>
                        </a>
                    </div>
                </div>
            </nav>
        </div>
    </div>
</div>

<svg aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
        <symbol id="icon-logo_books" viewBox="0 0 125 32">
            <title>OpenEdition Books</title>
            <path fill="#93117e" style="fill: var(--color15, #93117e)" d="M39.658 1.37c3.455 0 5.416 2.335 5.416 5.665s-1.899 5.728-5.416 5.728c-3.549 0-5.416-2.366-5.416-5.728 0.031-3.362 1.93-5.665 5.416-5.665zM39.658 11.051c2.272 0 3.082-1.992 3.082-3.984 0-1.93-0.903-3.922-3.082-3.922-2.21 0-3.082 1.992-3.082 3.922 0 1.961 0.84 3.984 3.082 3.984z"></path><path fill="#93117e" style="fill: var(--color15, #93117e)" d="M46.91 4.451h2.023v1.152h0.031c0.467-0.778 1.276-1.339 2.521-1.339 2.49 0 3.424 1.992 3.424 4.233s-0.903 4.296-3.455 4.296c-0.903 0-1.65-0.218-2.397-1.121h-0.031v4.265h-2.117v-11.486zM49.027 8.498c0 1.152 0.467 2.646 1.868 2.646s1.774-1.525 1.774-2.646c0-1.090-0.374-2.584-1.743-2.584s-1.899 1.463-1.899 2.584z"></path><path fill="#93117e" style="fill: var(--color15, #93117e)" d="M63.066 12.14c-0.778 0.436-1.65 0.654-2.802 0.654-2.677 0-4.265-1.556-4.265-4.233 0-2.366 1.245-4.296 3.767-4.296 3.019 0 3.86 2.054 3.86 4.918h-5.634c0.093 1.307 0.996 2.054 2.335 2.054 1.027 0 1.899-0.374 2.708-0.809v1.712zM61.665 7.72c-0.062-1.027-0.529-1.899-1.712-1.899s-1.774 0.809-1.868 1.899h3.58z"></path><path fill="#93117e" style="fill: var(--color15, #93117e)" d="M65.339 4.451h1.992v1.121h0.031c0.654-0.934 1.556-1.307 2.677-1.307 1.93 0 2.77 1.37 2.77 3.206v5.136h-2.117v-4.358c0-0.996-0.031-2.335-1.37-2.335-1.525 0-1.868 1.65-1.868 2.708v3.984h-2.117v-8.156z"></path><path fill="#93117e" style="fill: var(--color15, #93117e)" d="M75.175 1.556h6.506v1.743h-4.296v2.708h3.922v1.743h-3.922v3.113h4.327v1.743h-6.537z"></path><path fill="#93117e" style="fill: var(--color15, #93117e)" d="M89.183 11.673h-0.031c-0.623 0.778-1.494 1.121-2.49 1.121-2.49 0-3.424-2.054-3.424-4.296s0.903-4.233 3.424-4.233c1.058 0 1.805 0.374 2.428 1.152h0.031v-4.669h2.117v11.86h-2.054v-0.934zM87.222 11.144c1.401 0 1.868-1.494 1.868-2.646s-0.529-2.584-1.899-2.584c-1.37 0-1.743 1.494-1.743 2.584 0 1.121 0.405 2.646 1.774 2.646z"></path><path fill="#93117e" style="fill: var(--color15, #93117e)" d="M93.447 0.965h2.117v2.023h-2.117v-2.023zM93.447 4.451h2.117v8.125h-2.117v-8.124z"></path><path fill="#93117e" style="fill: var(--color15, #93117e)" d="M98.49 6.008h-1.556v-1.556h1.556v-1.619l2.117-0.685v2.304h1.868v1.556h-1.868v3.798c0 0.685 0.187 1.339 0.996 1.339 0.374 0 0.747-0.093 0.965-0.218l0.062 1.681c-0.436 0.124-0.934 0.187-1.556 0.187-1.65 0-2.584-1.027-2.584-2.646v-4.14z"></path><path fill="#93117e" style="fill: var(--color15, #93117e)" d="M104 0.965h2.117v2.023h-2.117v-2.023zM104 4.451h2.117v8.125h-2.117v-8.124z"></path><path fill="#93117e" style="fill: var(--color15, #93117e)" d="M112.062 4.265c2.428 0 4.265 1.619 4.265 4.327 0 2.335-1.556 4.202-4.265 4.202-2.677 0-4.233-1.868-4.233-4.202-0.031-2.708 1.837-4.327 4.233-4.327zM112.062 11.144c1.619 0 2.054-1.463 2.054-2.802 0-1.245-0.654-2.428-2.054-2.428-1.37 0-2.023 1.214-2.023 2.428 0 1.339 0.405 2.802 2.023 2.802z"></path><path fill="#93117e" style="fill: var(--color15, #93117e)" d="M117.977 4.451h1.992v1.121h0.031c0.654-0.934 1.556-1.307 2.677-1.307 1.93 0 2.77 1.37 2.77 3.206v5.136h-2.117v-4.358c0-0.996-0.031-2.335-1.37-2.335-1.525 0-1.868 1.65-1.868 2.708v3.984h-2.117v-8.156z"></path><path fill="#b73288" style="fill: var(--color10, #b73288)" d="M16.093 32c5.323 0.156 10.459-2.926 12.7-8.124 0 0 0-0.031 0-0.031-7.035-0.374-12.607 6.973-12.7 8.156z"></path><path fill="#b73288" style="fill: var(--color10, #b73288)" d="M0 20.389c5.323 0.062 10.335 3.331 12.358 8.623 0 0 0 0.031 0 0.031-7.035 0.093-12.14-6.039-12.358-8.654z"></path><path fill="#b73288" style="fill: var(--color10, #b73288)" d="M14.163 17.307c-3.673-1.494-5.323-4.825-4.14-7.751 1.027-2.521 3.735-3.642 5.977-2.739 2.584 1.027 3.642 3.86 2.708 6.226-0.467 1.152-1.432 2.086-2.397 2.833 3.673 1.339 7.782 0.124 9.121-1.868 1.65-2.49-0.374-7.315-0.374-7.315-1.121-2.49-3.144-4.607-6.163-5.821-6.101-2.459-12.981 0.467-15.409 6.537-2.428 6.039 0.498 12.918 6.537 15.377 0.903 0.374 1.805 0.591 2.739 0.747l0.809 8.498h1.494l0.809-8.467c4.14-0.529 7.876-3.206 9.525-7.346 0 0 0 0 0-0.031-2.802 1.743-6.973 2.833-11.237 1.121z"></path><path fill="#b73288" style="fill: var(--color10, #b73288)" d="M36.669 18.708c0-1.090-0.062-1.401-0.716-1.432l-0.467-0.031c-0.124-0.093-0.093-0.311 0-0.374 0.809-0.062 1.805-0.125 3.206-0.125 0.934 0 1.837 0.062 2.49 0.405 0.654 0.311 1.121 0.903 1.121 1.868 0 1.058-0.623 1.619-1.525 2.054 0 0.156 0.124 0.187 0.28 0.218 0.809 0.156 1.992 0.903 1.992 2.49 0 1.743-1.276 2.895-3.953 2.895-0.436 0-1.152-0.031-1.805-0.031s-1.152 0.031-1.712 0.031c-0.093-0.031-0.124-0.28-0.031-0.374l0.28-0.031c0.778-0.125 0.809-0.311 0.809-1.868v-5.697zM37.883 20.7c0 0.405 0 0.436 0.778 0.405 1.525-0.062 2.335-0.498 2.335-1.899 0-1.463-1.090-2.023-2.21-2.023-0.342 0-0.56 0.031-0.685 0.093-0.156 0.031-0.218 0.125-0.218 0.374v3.051zM37.883 24.156c0 0.529 0.031 1.307 0.311 1.619 0.28 0.342 0.716 0.405 1.183 0.405 1.339 0 2.335-0.591 2.335-2.086 0-1.183-0.591-2.553-2.957-2.553-0.809 0-0.872 0.093-0.872 0.374v2.241z"></path><path fill="#b73288" style="fill: var(--color10, #b73288)" d="M50.521 23.626c0 1.868-1.276 3.206-3.144 3.206-1.712 0-3.051-1.214-3.051-3.082s1.432-3.237 3.175-3.237c1.65 0.031 3.019 1.276 3.019 3.113zM47.315 20.981c-0.996 0-1.712 0.934-1.712 2.584 0 1.37 0.623 2.833 1.93 2.833s1.712-1.37 1.712-2.521c-0.031-1.276-0.529-2.895-1.93-2.895z"></path><path fill="#b73288" style="fill: var(--color10, #b73288)" d="M57.743 23.626c0 1.868-1.276 3.206-3.144 3.206-1.712 0-3.051-1.214-3.051-3.082s1.432-3.237 3.175-3.237c1.681 0.031 3.019 1.276 3.019 3.113zM54.537 20.981c-0.996 0-1.712 0.934-1.712 2.584 0 1.37 0.623 2.833 1.93 2.833s1.712-1.37 1.712-2.521c0-1.276-0.498-2.895-1.93-2.895z"></path><path fill="#b73288" style="fill: var(--color10, #b73288)" d="M59.58 18.21c0-0.872 0-0.965-0.467-1.245l-0.156-0.093c-0.062-0.031-0.062-0.249 0-0.311 0.374-0.125 1.090-0.342 1.619-0.623 0.062 0 0.124 0.031 0.156 0.093 0 0.436-0.031 1.183-0.031 1.837v5.105c0 0.187 0 0.218 0.28 0.218 0.342 0 0.623-0.156 1.027-0.591l0.623-0.654c0.405-0.436 0.529-0.623 0.529-0.685s-0.062-0.125-0.342-0.156l-0.374-0.031c-0.124-0.031-0.124-0.342 0-0.374h0.342c0.654 0 1.525-0.031 2.366-0.125 0.093 0.031 0.124 0.311 0.031 0.374l-0.467 0.093c-0.311 0.062-0.56 0.218-0.934 0.529-0.591 0.467-1.090 0.996-1.37 1.245-0.187 0.156-0.187 0.249-0.093 0.342 0.249 0.342 0.498 0.623 0.996 1.183 0.591 0.654 1.089 1.245 1.401 1.525 0.218 0.187 0.498 0.28 0.778 0.342l0.218 0.031c0.093 0.062 0.093 0.342-0.031 0.374-0.436-0.031-0.934-0.031-1.432-0.031-0.591 0-1.121 0-1.556 0.031-0.124-0.062-0.124-0.311-0.031-0.374l0.28-0.031c0.218-0.031 0.374-0.062 0.374-0.156s-0.062-0.187-0.249-0.405l-1.588-1.837c-0.124-0.156-0.311-0.218-0.467-0.218-0.28 0-0.28 0.031-0.28 0.498v0.809c0 1.090 0.031 1.214 0.56 1.307l0.342 0.031c0.093 0.062 0.062 0.342-0.031 0.374-0.498-0.031-0.934-0.031-1.432-0.031-0.529 0-0.996 0-1.432 0.031-0.093-0.031-0.124-0.311 0-0.374l0.342-0.031c0.56-0.062 0.56-0.218 0.56-1.307v-6.693z"></path><path fill="#b73288" style="fill: var(--color10, #b73288)" d="M69.541 20.794c0.124 0.342 0.249 0.809 0.249 1.214-0.062 0.093-0.28 0.125-0.374 0.031-0.249-0.654-0.716-1.090-1.307-1.090s-0.965 0.374-0.965 0.903c0 0.623 0.623 0.934 1.152 1.245 0.778 0.436 1.525 0.965 1.525 2.023 0 1.121-1.058 1.712-2.148 1.712-0.716 0-1.214-0.156-1.588-0.436-0.124-0.28-0.218-1.027-0.187-1.494 0.062-0.093 0.28-0.093 0.342 0 0.249 0.809 0.716 1.525 1.588 1.525 0.529 0 0.996-0.311 0.996-0.965 0-0.685-0.591-1.058-1.152-1.37-0.872-0.498-1.463-1.027-1.463-1.837 0-1.090 0.903-1.712 2.023-1.712 0.623 0 1.183 0.156 1.307 0.249z"></path>
        </symbol>
        <symbol id="icon-logo_calenda" viewBox="0 0 100 32">
            <title>Calenda</title>
            <path fill="#fff" style="fill: var(--color1, #fff)" d="M42.903 19.856c-0.886 0.177-1.95 0.355-2.837 0.355-4.078 0-6.914-2.039-6.914-6.294 0-4.343 2.659-6.737 6.914-6.737 0.798 0 1.95 0.177 2.837 0.532l-0.177 2.127c-0.975-0.532-1.773-0.709-2.748-0.709-2.571 0-4.166 1.95-4.166 4.521s1.596 4.521 4.255 4.521c0.975 0 2.127-0.177 2.748-0.532l0.089 2.216z"></path><path fill="#fff" style="fill: var(--color1, #fff)" d="M44.942 11.258c0.975-0.443 2.216-0.709 3.191-0.709 2.837 0 3.989 1.152 3.989 3.9v1.152c0 0.975 0 1.596 0 2.305s0.089 1.33 0.089 2.039h-2.127c-0.089-0.443-0.089-1.064-0.089-1.418v0c-0.532 1.064-1.773 1.596-2.837 1.596-1.596 0-3.28-0.975-3.28-2.748 0-1.418 0.709-2.216 1.596-2.659s2.127-0.532 3.102-0.532h1.33c0-1.507-0.709-2.039-2.127-2.039-1.064 0-2.039 0.355-2.837 0.975v-1.861zM47.778 18.526c0.709 0 1.33-0.355 1.684-0.798 0.355-0.532 0.532-1.152 0.532-1.95h-1.064c-1.064 0-2.659 0.177-2.659 1.596 0 0.798 0.709 1.152 1.507 1.152z"></path><path fill="#fff" style="fill: var(--color1, #fff)" d="M54.604 6.56h2.393v13.474h-2.393v-13.474z"></path><path fill="#fff" style="fill: var(--color1, #fff)" d="M67.014 19.501c-0.886 0.443-1.862 0.709-3.191 0.709-3.102 0-4.875-1.773-4.875-4.787 0-2.659 1.418-4.875 4.343-4.875 3.457 0 4.432 2.393 4.432 5.584h-6.382c0.089 1.507 1.152 2.305 2.659 2.305 1.152 0 2.216-0.443 3.103-0.975v2.039zM65.418 14.537c-0.089-1.152-0.621-2.216-1.95-2.216s-2.039 0.975-2.127 2.216h4.078z"></path><path fill="#fff" style="fill: var(--color1, #fff)" d="M69.585 10.814h2.305v1.241c0.798-1.064 1.773-1.507 3.014-1.507 2.216 0 3.191 1.507 3.191 3.634v5.85h-2.393v-4.964c0-1.152 0-2.659-1.596-2.659-1.773 0-2.127 1.861-2.127 3.103v4.521h-2.393v-9.219z"></path><path fill="#fff" style="fill: var(--color1, #fff)" d="M86.781 18.97v0c-0.798 0.886-1.773 1.241-2.837 1.241-2.837 0-3.9-2.305-3.9-4.875s1.064-4.787 3.9-4.787c1.241 0 2.039 0.443 2.748 1.33v0-5.319h2.393v13.474h-2.305v-1.064zM84.565 18.349c1.596 0 2.127-1.684 2.127-3.014s-0.621-2.925-2.127-2.925c-1.596 0-2.039 1.684-2.039 2.925 0 1.33 0.443 3.014 2.039 3.014z"></path><path fill="#fff" style="fill: var(--color1, #fff)" d="M92.011 11.258c0.975-0.443 2.216-0.709 3.191-0.709 2.837 0 3.989 1.152 3.989 3.9v1.152c0 0.975 0 1.596 0 2.305s0.089 1.33 0.089 2.039h-2.127c-0.089-0.443-0.089-1.064-0.089-1.418v0c-0.532 1.064-1.773 1.596-2.837 1.596-1.596 0-3.28-0.975-3.28-2.748 0-1.418 0.709-2.216 1.596-2.659s2.127-0.532 3.103-0.532h1.33c0-1.507-0.709-2.039-2.127-2.039-1.064 0-2.039 0.355-2.837 0.975v-1.861zM94.848 18.526c0.709 0 1.33-0.355 1.684-0.798 0.355-0.532 0.532-1.152 0.532-1.95h-1.064c-1.064 0-2.659 0.177-2.659 1.596-0.089 0.798 0.621 1.152 1.507 1.152z"></path><path fill="#6faa46" style="fill: var(--color16, #6faa46)" d="M42.903 19.856c-0.886 0.177-1.95 0.355-2.837 0.355-4.078 0-6.914-2.039-6.914-6.294 0-4.343 2.659-6.737 6.914-6.737 0.798 0 1.95 0.177 2.837 0.532l-0.177 2.127c-0.975-0.532-1.773-0.709-2.748-0.709-2.571 0-4.166 1.95-4.166 4.521s1.596 4.521 4.255 4.521c0.975 0 2.127-0.177 2.748-0.532l0.089 2.216z"></path><path fill="#6faa46" style="fill: var(--color16, #6faa46)" d="M44.942 11.258c0.975-0.443 2.216-0.709 3.191-0.709 2.837 0 3.989 1.152 3.989 3.9v1.152c0 0.975 0 1.596 0 2.305s0.089 1.33 0.089 2.039h-2.127c-0.089-0.443-0.089-1.064-0.089-1.418v0c-0.532 1.064-1.773 1.596-2.837 1.596-1.596 0-3.28-0.975-3.28-2.748 0-1.418 0.709-2.216 1.596-2.659s2.127-0.532 3.102-0.532h1.33c0-1.507-0.709-2.039-2.127-2.039-1.064 0-2.039 0.355-2.837 0.975v-1.861zM47.778 18.526c0.709 0 1.33-0.355 1.684-0.798 0.355-0.532 0.532-1.152 0.532-1.95h-1.064c-1.064 0-2.659 0.177-2.659 1.596 0 0.798 0.709 1.152 1.507 1.152z"></path><path fill="#6faa46" style="fill: var(--color16, #6faa46)" d="M54.604 6.56h2.393v13.474h-2.393v-13.474z"></path><path fill="#6faa46" style="fill: var(--color16, #6faa46)" d="M67.014 19.501c-0.886 0.443-1.862 0.709-3.191 0.709-3.102 0-4.875-1.773-4.875-4.787 0-2.659 1.418-4.875 4.343-4.875 3.457 0 4.432 2.393 4.432 5.584h-6.382c0.089 1.507 1.152 2.305 2.659 2.305 1.152 0 2.216-0.443 3.103-0.975v2.039zM65.418 14.537c-0.089-1.152-0.621-2.216-1.95-2.216s-2.039 0.975-2.127 2.216h4.078z"></path><path fill="#6faa46" style="fill: var(--color16, #6faa46)" d="M69.585 10.814h2.305v1.241c0.798-1.064 1.773-1.507 3.014-1.507 2.216 0 3.191 1.507 3.191 3.634v5.85h-2.393v-4.964c0-1.152 0-2.659-1.596-2.659-1.773 0-2.127 1.861-2.127 3.103v4.521h-2.393v-9.219z"></path><path fill="#6faa46" style="fill: var(--color16, #6faa46)" d="M86.781 18.97v0c-0.798 0.886-1.773 1.241-2.837 1.241-2.837 0-3.9-2.305-3.9-4.875s1.064-4.787 3.9-4.787c1.241 0 2.039 0.443 2.748 1.33v0-5.319h2.393v13.474h-2.305v-1.064zM84.565 18.349c1.596 0 2.127-1.684 2.127-3.014s-0.621-2.925-2.127-2.925c-1.596 0-2.039 1.684-2.039 2.925 0 1.33 0.443 3.014 2.039 3.014z"></path><path fill="#6faa46" style="fill: var(--color16, #6faa46)" d="M92.011 11.258c0.975-0.443 2.216-0.709 3.191-0.709 2.837 0 3.989 1.152 3.989 3.9v1.152c0 0.975 0 1.596 0 2.305s0.089 1.33 0.089 2.039h-2.127c-0.089-0.443-0.089-1.064-0.089-1.418v0c-0.532 1.064-1.773 1.596-2.837 1.596-1.596 0-3.28-0.975-3.28-2.748 0-1.418 0.709-2.216 1.596-2.659s2.127-0.532 3.103-0.532h1.33c0-1.507-0.709-2.039-2.127-2.039-1.064 0-2.039 0.355-2.837 0.975v-1.861zM94.848 18.526c0.709 0 1.33-0.355 1.684-0.798 0.355-0.532 0.532-1.152 0.532-1.95h-1.064c-1.064 0-2.659 0.177-2.659 1.596-0.089 0.798 0.621 1.152 1.507 1.152z"></path><path fill="#8ebc23" style="fill: var(--color17, #8ebc23)" d="M16.044 32c5.319 0.177 10.46-2.925 12.676-8.066 0 0 0 0 0 0-7.003-0.443-12.499 6.825-12.676 8.066z"></path><path fill="#8ebc23" style="fill: var(--color17, #8ebc23)" d="M0 20.388c5.319 0.089 10.371 3.28 12.321 8.598 0 0 0 0 0 0-7.003 0.089-12.055-6.028-12.321-8.598z"></path><path fill="#8ebc23" style="fill: var(--color17, #8ebc23)" d="M14.183 17.285c-3.634-1.507-5.319-4.787-4.166-7.712 0.975-2.482 3.723-3.634 5.939-2.748 2.571 1.064 3.634 3.9 2.659 6.205-0.443 1.152-1.418 2.127-2.393 2.837 3.634 1.33 7.801 0.089 9.13-1.861 1.596-2.482-0.355-7.357-0.355-7.357-1.152-2.482-3.102-4.609-6.116-5.85-6.116-2.393-12.942 0.532-15.424 6.56-2.393 6.028 0.532 12.942 6.56 15.335 0.886 0.355 1.773 0.62 2.748 0.709l0.798 8.51h1.507l0.798-8.51c4.078-0.532 7.801-3.191 9.485-7.269 0 0 0 0 0 0-2.748 1.773-6.914 2.837-11.169 1.152z"></path>
        </symbol>
        <symbol id="icon-logo_hypothesesorg" viewBox="0 0 140 32">
            <title>Hypothèses</title>
            <path fill="#cc071e" style="fill: var(--color18, #cc071e)" d="M33.941 6.353h2.765v5.529h5.471v-5.529h2.765v13.706h-2.765v-6h-5.471v6h-2.765v-13.706z"></path><path fill="#cc071e" style="fill: var(--color18, #cc071e)" d="M52.059 17.353v0l2.471-7.353h2.647l-3.765 10c-0.824 2.235-1.471 4.412-4.176 4.412-0.647 0-1.235-0.118-1.882-0.294l0.176-1.941c0.353 0.118 0.706 0.176 1.353 0.176 1.059 0 1.706-0.706 1.706-1.824l-3.882-10.588h2.882l2.471 7.412z"></path><path fill="#cc071e" style="fill: var(--color18, #cc071e)" d="M58.765 9.941h2.529v1.412h0.059c0.588-1 1.588-1.647 3.118-1.647 3.118 0 4.235 2.471 4.235 5.235s-1.118 5.294-4.294 5.294c-1.118 0-2.059-0.294-2.941-1.412h-0.059v5.294h-2.647v-14.176zM61.412 15c0 1.412 0.588 3.294 2.294 3.294s2.235-1.882 2.235-3.294c0-1.353-0.471-3.235-2.176-3.235s-2.353 1.824-2.353 3.235z"></path><path fill="#cc071e" style="fill: var(--color18, #cc071e)" d="M75.353 9.706c3 0 5.294 2 5.294 5.353 0 2.882-1.941 5.235-5.294 5.235s-5.294-2.294-5.294-5.235c0-3.294 2.294-5.353 5.294-5.353zM75.353 18.235c2 0 2.529-1.824 2.529-3.471 0-1.529-0.824-3-2.529-3s-2.529 1.471-2.529 3c0 1.647 0.529 3.471 2.529 3.471z"></path><path fill="#cc071e" style="fill: var(--color18, #cc071e)" d="M83.588 11.882h-1.941v-1.941h1.941v-2l2.647-0.824v2.882h2.353v1.941h-2.353v4.706c0 0.882 0.235 1.647 1.235 1.647 0.471 0 0.941-0.118 1.176-0.294l0.059 2.059c-0.529 0.176-1.176 0.235-1.941 0.235-2.059 0-3.176-1.294-3.176-3.294v-5.118z"></path><path fill="#cc071e" style="fill: var(--color18, #cc071e)" d="M90.353 5.353h2.647v6h0.059c0.647-1 1.824-1.588 3.176-1.588 2.412 0 3.412 1.706 3.412 3.941v6.353h-2.647v-5.412c0-1.235 0-2.882-1.706-2.882-1.882 0-2.294 2.059-2.294 3.353v4.941h-2.647v-14.706z"></path><path fill="#cc071e" style="fill: var(--color18, #cc071e)" d="M110.412 19.471c-0.941 0.529-2.059 0.824-3.471 0.824-3.353 0-5.294-1.941-5.294-5.235 0-2.941 1.529-5.353 4.706-5.353 3.765 0 4.824 2.588 4.824 6.118h-7c0.118 1.647 1.235 2.529 2.882 2.529 1.294 0 2.353-0.471 3.353-1v2.118zM108.647 14c-0.059-1.294-0.647-2.353-2.118-2.353s-2.235 1-2.353 2.353h4.471z"></path><path fill="#cc071e" style="fill: var(--color18, #cc071e)" d="M119.176 12.059c-0.824-0.294-1.412-0.412-2.353-0.412-0.706 0-1.529 0.235-1.529 1.118 0 1.588 4.588 0.588 4.588 4.235 0 2.353-2.118 3.294-4.235 3.294-1 0-2-0.176-3-0.412l0.176-2.176c0.824 0.412 1.706 0.647 2.588 0.647 0.647 0 1.706-0.235 1.706-1.235 0-2-4.588-0.647-4.588-4.294 0-2.176 1.882-3.118 3.941-3.118 1.235 0 2.059 0.176 2.882 0.353l-0.176 2z"></path><path fill="#cc071e" style="fill: var(--color18, #cc071e)" d="M130 19.471c-0.941 0.529-2.059 0.824-3.471 0.824-3.353 0-5.294-1.941-5.294-5.235 0-2.941 1.529-5.353 4.706-5.353 3.765 0 4.824 2.588 4.824 6.118h-7c0.118 1.647 1.235 2.529 2.882 2.529 1.294 0 2.353-0.471 3.353-1v2.118zM128.235 14c-0.059-1.294-0.647-2.353-2.118-2.353s-2.235 1-2.353 2.353h4.471z"></path><path fill="#cc071e" style="fill: var(--color18, #cc071e)" d="M138.824 12.059c-0.824-0.294-1.412-0.412-2.353-0.412-0.706 0-1.529 0.235-1.529 1.118 0 1.588 4.588 0.588 4.588 4.235 0 2.353-2.118 3.294-4.235 3.294-1 0-2-0.176-3-0.412l0.176-2.176c0.824 0.412 1.706 0.647 2.588 0.647 0.647 0 1.706-0.235 1.706-1.235 0-2-4.588-0.647-4.588-4.294 0-2.176 1.882-3.118 3.941-3.118 1.235 0 2.059 0.176 2.882 0.353l-0.176 2z"></path><path fill="#ec5a4f" style="fill: var(--color19, #ec5a4f)" d="M16.059 32c5.353 0.176 10.471-2.882 12.706-8.118 0 0 0 0 0 0-7.059-0.412-12.588 6.882-12.706 8.118z"></path><path fill="#ec5a4f" style="fill: var(--color19, #ec5a4f)" d="M0 20.353c5.353 0.059 10.353 3.294 12.353 8.588 0 0 0 0 0 0-7.059 0.176-12.118-5.941-12.353-8.588z"></path><path fill="#ec5a4f" style="fill: var(--color19, #ec5a4f)" d="M14.176 17.294c-3.647-1.471-5.353-4.824-4.176-7.765 1-2.529 3.706-3.647 5.941-2.706 2.588 1.059 3.647 3.882 2.706 6.235-0.471 1.176-1.412 2.059-2.412 2.824 3.647 1.353 7.765 0.118 9.118-1.882 1.647-2.471-0.353-7.294-0.353-7.294-1.118-2.529-3.118-4.647-6.176-5.824-6.059-2.412-12.941 0.471-15.353 6.529-2.412 6 0.529 12.882 6.529 15.353 0.882 0.353 1.824 0.588 2.706 0.765l0.824 8.471h1.529l0.824-8.471c4.118-0.529 7.824-3.176 9.529-7.294 0 0 0 0 0 0-2.824 1.706-7 2.765-11.235 1.059z"></path>
        </symbol>
        <symbol id="icon-logo_wwwrevuesorg" viewBox="0 0 125 32">
            <title>OpenEdition Journals</title>
            <path fill="#0089b5" style="fill: var(--color20, #0089b5)" d="M39.669 1.41c3.438 0 5.377 2.292 5.377 5.642s-1.939 5.73-5.377 5.73c-3.526 0-5.377-2.38-5.377-5.73s1.851-5.642 5.377-5.642zM39.669 11.019c2.292 0 3.085-2.028 3.085-3.967s-0.882-3.967-3.085-3.967c-2.204 0-3.085 2.028-3.085 3.967 0 2.028 0.793 3.967 3.085 3.967z"></path><path fill="#0089b5" style="fill: var(--color20, #0089b5)" d="M46.898 4.496h2.028v1.146c0.441-0.793 1.322-1.322 2.556-1.322 2.468 0 3.438 2.028 3.438 4.231s-0.882 4.231-3.438 4.231c-0.882 0-1.675-0.176-2.38-1.146v0 4.231h-2.116v-11.372zM49.014 8.551c0 1.146 0.441 2.645 1.851 2.645s1.763-1.499 1.763-2.645c0-1.058-0.353-2.556-1.763-2.556-1.322-0.088-1.851 1.41-1.851 2.556z"></path><path fill="#0089b5" style="fill: var(--color20, #0089b5)" d="M63.030 12.165c-0.793 0.441-1.675 0.617-2.821 0.617-2.645 0-4.231-1.587-4.231-4.231 0-2.38 1.234-4.32 3.791-4.32 2.997 0 3.879 2.028 3.879 4.937h-5.642c0.088 1.322 0.97 2.028 2.292 2.028 1.058 0 1.939-0.353 2.733-0.793v1.763zM61.62 7.758c-0.088-1.058-0.529-1.939-1.675-1.939s-1.763 0.793-1.851 1.939h3.526z"></path><path fill="#0089b5" style="fill: var(--color20, #0089b5)" d="M65.234 4.496h2.028v1.146c0.705-0.97 1.587-1.322 2.645-1.322 1.939 0 2.733 1.322 2.733 3.174v5.113h-2.116v-4.32c0-0.97 0-2.292-1.41-2.292-1.499 0-1.851 1.675-1.851 2.733v3.967h-2.028v-8.198z"></path><path fill="#0089b5" style="fill: var(--color20, #0089b5)" d="M75.107 1.587h6.523v1.763h-4.32v2.645h3.879v1.763h-3.879v3.085h4.32v1.763h-6.523z"></path><path fill="#0089b5" style="fill: var(--color20, #0089b5)" d="M89.124 11.636v0c-0.705 0.793-1.499 1.146-2.556 1.146-2.468 0-3.438-2.028-3.438-4.231s0.882-4.231 3.438-4.231c1.058 0 1.763 0.353 2.468 1.146v0-4.672h2.116v11.813h-2.028v-0.97zM87.185 11.107c1.41 0 1.851-1.499 1.851-2.645s-0.529-2.556-1.851-2.556c-1.41 0-1.763 1.499-1.763 2.556-0.088 1.146 0.353 2.645 1.763 2.645z"></path><path fill="#0089b5" style="fill: var(--color20, #0089b5)" d="M93.355 0.97h2.116v2.028h-2.116v-2.028zM93.355 4.496h2.116v8.11h-2.116v-8.11z"></path><path fill="#0089b5" style="fill: var(--color20, #0089b5)" d="M98.38 5.995h-1.587v-1.499h1.587v-1.675l2.116-0.705v2.292h1.851v1.587h-1.851v3.791c0 0.705 0.176 1.322 0.97 1.322 0.353 0 0.705-0.088 0.97-0.176l0.088 1.675c-0.441 0.088-0.97 0.176-1.587 0.176-1.675 0-2.556-1.058-2.556-2.645v-4.143z"></path><path fill="#0089b5" style="fill: var(--color20, #0089b5)" d="M103.846 0.97h2.116v2.028h-2.116v-2.028zM103.846 4.496h2.116v8.11h-2.116v-8.11z"></path><path fill="#0089b5" style="fill: var(--color20, #0089b5)" d="M111.956 4.32c2.38 0 4.231 1.587 4.231 4.32 0 2.292-1.587 4.231-4.231 4.231s-4.231-1.851-4.231-4.231c0-2.733 1.851-4.32 4.231-4.32zM111.956 11.107c1.587 0 2.028-1.41 2.028-2.821 0-1.234-0.705-2.38-2.028-2.38-1.41 0-2.028 1.234-2.028 2.38 0 1.41 0.353 2.821 2.028 2.821z"></path><path fill="#0089b5" style="fill: var(--color20, #0089b5)" d="M117.862 4.496h2.028v1.146c0.705-0.97 1.587-1.322 2.645-1.322 1.939 0 2.733 1.322 2.733 3.174v5.113h-2.116v-4.32c0-0.97 0-2.292-1.41-2.292-1.499 0-1.851 1.675-1.851 2.733v3.967h-2.116v-8.198z"></path><path fill="#0ab7d9" style="fill: var(--color21, #0ab7d9)" d="M16.044 32c5.377 0.176 10.49-2.909 12.694-8.11 0 0 0 0 0 0-6.964-0.441-12.518 6.964-12.694 8.11z"></path><path fill="#0ab7d9" style="fill: var(--color21, #0ab7d9)" d="M0 20.364c5.377 0.088 10.314 3.35 12.342 8.639 0 0 0 0 0 0-7.052 0.088-12.077-5.995-12.342-8.639z"></path><path fill="#0ab7d9" style="fill: var(--color21, #0ab7d9)" d="M14.193 17.278c-3.702-1.499-5.377-4.848-4.143-7.758 1.058-2.556 3.702-3.614 5.995-2.733 2.556 1.058 3.614 3.879 2.733 6.259-0.441 1.146-1.41 2.116-2.38 2.821 3.702 1.322 7.758 0.088 9.080-1.851 1.675-2.468-0.353-7.317-0.353-7.317-1.146-2.468-3.174-4.584-6.171-5.818-6.171-2.468-13.047 0.441-15.427 6.523-2.468 6.083 0.529 12.959 6.523 15.339 0.882 0.353 1.851 0.617 2.733 0.705l0.793 8.551h1.499l0.793-8.463c4.143-0.529 7.846-3.174 9.521-7.317 0 0 0 0 0 0-2.821 1.675-6.964 2.821-11.196 1.058z"></path><path fill="#0ab7d9" style="fill: var(--color21, #0ab7d9)" d="M36.849 18.953c0-1.675-0.176-1.851-1.058-1.851h-0.353c-0.088-0.088-0.088-0.353 0-0.353 0.882 0 1.322 0.088 1.939 0.088s1.058 0 1.675-0.088c0.088 0.088 0.088 0.353 0 0.353h-0.264c-0.882 0.088-0.882 0.353-0.882 1.851v5.466c0 1.146-0.088 2.204-0.353 2.821-0.529 1.146-1.499 2.116-2.909 2.116-0.176 0-0.617 0-0.617-0.264s0.176-0.705 0.529-0.705c0.176 0 0.353 0 0.529 0.088s0.441 0.088 0.617 0.088c0.353 0 0.529-0.176 0.617-0.353 0.353-0.705 0.353-2.909 0.353-3.702v-5.554z"></path><path fill="#0ab7d9" style="fill: var(--color21, #0ab7d9)" d="M46.017 23.449c0 1.851-1.234 3.174-3.085 3.174-1.675 0-2.997-1.146-2.997-2.997s1.41-3.174 3.174-3.174c1.587-0.088 2.909 1.146 2.909 2.997zM42.843 20.804c-0.97 0-1.675 0.97-1.675 2.556 0 1.322 0.617 2.821 1.939 2.821s1.675-1.322 1.675-2.468c0-1.322-0.529-2.909-1.939-2.909z"></path><path fill="#0ab7d9" style="fill: var(--color21, #0ab7d9)" d="M48.837 24.242c0 1.058 0.264 1.675 1.41 1.675 0.441 0 0.882-0.176 1.234-0.441 0.176-0.176 0.264-0.353 0.264-0.882v-2.38c0-0.97-0.088-0.97-0.529-1.146l-0.176-0.088c-0.088-0.088-0.088-0.264 0-0.353 0.617 0 1.41-0.088 1.763-0.264 0.088 0 0.088 0.088 0.176 0.088 0 0.264-0.088 0.705-0.088 1.322v2.468c0 1.146 0.088 1.587 0.441 1.587 0.176 0 0.353 0 0.617-0.088 0.088 0.088 0.088 0.353 0 0.441-0.529 0.088-1.41 0.264-1.939 0.529-0.088 0-0.176 0-0.176-0.088v-0.617c0-0.176-0.088-0.176-0.088-0.176-0.441 0.264-1.146 0.793-2.028 0.793-1.322 0-1.763-0.617-1.763-1.851v-2.468c0-0.882 0-1.058-0.441-1.234l-0.176-0.088c-0.088-0.088-0.088-0.264 0-0.353 0.705 0 1.234-0.176 1.587-0.264 0.088 0 0.088 0.088 0.176 0.088 0 0.264-0.088 0.529-0.088 1.322v2.468z"></path><path fill="#0ab7d9" style="fill: var(--color21, #0ab7d9)" d="M55.537 22.127c0-0.529 0-0.617-0.441-0.882l-0.088-0.088c-0.088-0.088-0.088-0.264 0-0.264 0.353-0.088 1.146-0.529 1.499-0.705 0.088 0 0.088 0.088 0.088 0.088v0.882c0 0.088 0 0.088 0.088 0.176 0.529-0.441 1.058-0.882 1.587-0.882 0.353 0 0.705 0.264 0.705 0.617 0 0.529-0.353 0.705-0.617 0.705-0.176 0-0.176 0-0.353-0.088-0.176-0.176-0.441-0.264-0.617-0.264-0.264 0-0.441 0.176-0.529 0.264-0.176 0.176-0.176 0.617-0.176 1.146v2.028c0 1.058 0 1.234 0.617 1.322l0.529 0.088c0.088 0.088 0.088 0.353 0 0.353-0.705 0-1.146 0-1.675 0s-0.97 0-1.322 0c-0.088 0-0.088-0.264 0-0.353l0.264-0.088c0.529-0.088 0.529-0.176 0.529-1.322v-2.733z"></path><path fill="#0ab7d9" style="fill: var(--color21, #0ab7d9)" d="M60.386 22.127c0-0.529 0-0.617-0.441-0.882l-0.088-0.088c-0.088-0.088-0.088-0.264 0-0.264 0.353-0.088 1.146-0.529 1.499-0.705 0.088 0 0.088 0 0.176 0.088 0 0.353 0 0.529 0 0.705 0 0.088 0.088 0.176 0.176 0.176 0.617-0.353 1.322-0.793 2.028-0.793 1.234 0 1.763 0.882 1.763 1.851v2.556c0 1.058 0 1.234 0.529 1.322l0.353 0.088c0.088 0.088 0.088 0.353 0 0.353-0.441 0-0.882 0-1.41 0s-0.97 0-1.41 0c-0.088 0-0.176-0.264 0-0.353l0.264-0.088c0.529-0.088 0.529-0.176 0.529-1.322v-2.204c0-0.882-0.353-1.499-1.41-1.499-0.529 0-1.058 0.264-1.234 0.529s-0.264 0.441-0.264 0.882v2.292c0 1.058 0 1.234 0.529 1.322l0.264 0.088c0.088 0.088 0.088 0.353 0 0.353-0.353 0-0.793 0-1.322 0s-0.97 0-1.41 0c-0.088 0-0.176-0.264 0-0.353l0.353-0.088c0.529-0.088 0.529-0.176 0.529-1.322v-2.645z"></path><path fill="#0ab7d9" style="fill: var(--color21, #0ab7d9)" d="M70.171 23.361c0.176-0.088 0.264-0.176 0.264-0.441v-0.705c0-0.529-0.176-1.322-1.058-1.322-0.441 0-0.882 0.176-0.97 0.705 0 0.264 0 0.441-0.176 0.529-0.176 0.176-0.617 0.264-0.793 0.264s-0.176-0.088-0.176-0.176c0-0.793 1.675-1.851 2.733-1.851s1.587 0.617 1.499 1.763l-0.088 2.556c0 0.705 0.088 1.322 0.705 1.322 0.176 0 0.264 0 0.353-0.088 0.088 0 0.176-0.088 0.176-0.088 0.088 0 0.088 0.088 0.088 0.176s-0.529 0.617-1.234 0.617c-0.353 0-0.705-0.088-0.97-0.441-0.088-0.088-0.176-0.176-0.264-0.176s-0.264 0.176-0.529 0.264c-0.353 0.176-0.617 0.353-1.058 0.353s-0.793-0.088-1.058-0.353c-0.264-0.264-0.441-0.617-0.441-1.058 0-0.529 0.264-0.882 1.234-1.234l1.763-0.617zM69.201 25.917c0.264 0 0.793-0.176 0.882-0.353 0.176-0.176 0.176-0.353 0.176-0.705v-0.882c0-0.176-0.088-0.176-0.176-0.176s-0.353 0.088-0.617 0.176c-0.882 0.264-1.322 0.529-1.322 1.058 0.176 0.264 0.353 0.882 1.058 0.882z"></path><path fill="#0ab7d9" style="fill: var(--color21, #0ab7d9)" d="M74.931 24.771c0 1.058 0 1.234 0.529 1.322l0.353 0.088c0.088 0.088 0.088 0.353 0 0.353-0.441 0-0.882 0-1.41 0s-0.97 0-1.41 0c-0.088 0-0.088-0.264 0-0.353l0.353-0.088c0.529-0.088 0.529-0.176 0.529-1.322v-6.612c0-0.882 0-0.97-0.441-1.234l-0.176-0.176c-0.088-0.088-0.088-0.264 0-0.264 0.353-0.088 1.058-0.353 1.587-0.617 0.088 0 0.088 0 0.176 0.088 0 0.441 0 1.146 0 1.851v6.964z"></path><path fill="#0ab7d9" style="fill: var(--color21, #0ab7d9)" d="M80.22 20.628c0.176 0.353 0.264 0.793 0.264 1.234-0.088 0.088-0.264 0.088-0.353 0-0.264-0.617-0.705-1.058-1.322-1.058s-0.97 0.353-0.97 0.882c0 0.617 0.617 0.97 1.146 1.234 0.793 0.441 1.499 0.97 1.499 2.028 0 1.146-1.058 1.675-2.116 1.675-0.705 0-1.234-0.176-1.587-0.441-0.088-0.353-0.176-1.058-0.088-1.499 0.088-0.088 0.264-0.088 0.353 0 0.264 0.793 0.705 1.499 1.587 1.499 0.529 0 0.97-0.353 0.97-0.97 0-0.705-0.617-1.058-1.146-1.322-0.882-0.441-1.499-0.97-1.499-1.851 0-1.058 0.882-1.675 2.028-1.675 0.617 0 1.146 0.176 1.234 0.264z"></path>
        </symbol>
        <symbol id="icon-logo_wwwopeneditionorg" viewBox="0 0 152.7 34.8">
            <title>OpenEdition</title>
            <path fill="#fc7c00" style="fill: var(--color13, #fc7c00)" d="M42.4,8.4c4.4,0,6.9,3,6.9,7.3s-2.5,7.4-6.9,7.4-6.9-3-6.9-7.4S37.9,8.4,42.4,8.4Zm0,12.4c2.9,0,4-2.6,4-5.1s-1.2-5.1-4-5.1-4,2.6-4,5.1S39.5,20.8,42.4,20.8Z"/><path fill="#fc7c00" style="fill: var(--color13, #fc7c00)" d="M51.7,12.3h2.6v1.5h0a3.47,3.47,0,0,1,3.2-1.7c3.2,0,4.4,2.6,4.4,5.4S60.7,23,57.5,23a3.75,3.75,0,0,1-3.1-1.4h0V27H51.7Zm2.7,5.2c0,1.5.6,3.4,2.4,3.4s2.3-1.9,2.3-3.4-.5-3.3-2.3-3.3S54.4,16.1,54.4,17.5Z"/><path fill="#fc7c00" style="fill: var(--color13, #fc7c00)" d="M72.5,22.2a7.67,7.67,0,0,1-3.6.8c-3.5,0-5.5-2-5.5-5.4,0-3,1.6-5.5,4.9-5.5,3.9,0,5,2.7,5,6.3H66A2.69,2.69,0,0,0,69,21a6.9,6.9,0,0,0,3.5-1.1Zm-1.8-5.7c-.1-1.3-.7-2.5-2.2-2.5a2.39,2.39,0,0,0-2.4,2.5Z"/><path fill="#fc7c00" style="fill: var(--color13, #fc7c00)" d="M75.4,12.3H78v1.4h0A4,4,0,0,1,81.4,12c2.5,0,3.6,1.7,3.6,4.1v6.6H82.3V17.1c0-1.3,0-3-1.8-3-2,0-2.4,2.1-2.4,3.5v5.1H75.4Z"/><path fill="#fc7c00" style="fill: var(--color13, #fc7c00)" d="M88,8.6h8.4v2.2H90.9v3.5H96v2.2H90.9v4h5.6v2.2H88Z"/><path fill="#fc7c00" style="fill: var(--color13, #fc7c00)" d="M106,21.6h0a4.12,4.12,0,0,1-3.2,1.4c-3.2,0-4.4-2.6-4.4-5.5s1.2-5.4,4.4-5.4a3.62,3.62,0,0,1,3.1,1.5h0v-6h2.7V22.8H106Zm-2.4-.7c1.8,0,2.4-1.9,2.4-3.4s-.7-3.3-2.4-3.3-2.3,1.9-2.3,3.3S101.8,20.9,103.6,20.9Z"/><path fill="#fc7c00" style="fill: var(--color13, #fc7c00)" d="M111.6,7.8h2.7v2.6h-2.7Zm0,4.5h2.7V22.8h-2.7Z"/><path fill="#fc7c00" style="fill: var(--color13, #fc7c00)" d="M118,14.3h-2v-2h2V10.2l2.7-.9v3h2.4v2h-2.4v4.9c0,.9.2,1.7,1.3,1.7a1.92,1.92,0,0,0,1.2-.3l.1,2.2a6.17,6.17,0,0,1-2,.2,3.08,3.08,0,0,1-3.3-3.4Z"/><path fill="#fc7c00" style="fill: var(--color13, #fc7c00)" d="M125.1,7.8h2.7v2.6h-2.7Zm0,4.5h2.7V22.8h-2.7Z"/><path fill="#fc7c00" style="fill: var(--color13, #fc7c00)" d="M135.5,12.1a5.25,5.25,0,0,1,5.5,5.5,5.5,5.5,0,0,1-11,0A5.25,5.25,0,0,1,135.5,12.1Zm0,8.8c2.1,0,2.6-1.9,2.6-3.6s-.9-3.1-2.6-3.1-2.6,1.5-2.6,3.1S133.4,20.9,135.5,20.9Z"/><path fill="#fc7c00" style="fill: var(--color13, #fc7c00)" d="M143.1,12.3h2.6v1.4h0a4,4,0,0,1,3.4-1.7c2.5,0,3.6,1.7,3.6,4.1v6.6H150V17.1c0-1.3,0-3-1.8-3-2,0-2.4,2.1-2.4,3.5v5.1h-2.7Z"/><path fill="#f74a00" style="fill: var(--color22, #f74a00)" d="M42.4,8.4c4.4,0,6.9,3,6.9,7.3s-2.5,7.4-6.9,7.4-6.9-3-6.9-7.4S37.9,8.4,42.4,8.4Zm0,12.4c2.9,0,4-2.6,4-5.1s-1.2-5.1-4-5.1-4,2.6-4,5.1S39.5,20.8,42.4,20.8Z"/><path fill="#f74a00" style="fill: var(--color22, #f74a00)" d="M51.7,12.3h2.6v1.5h0a3.47,3.47,0,0,1,3.2-1.7c3.2,0,4.4,2.6,4.4,5.4S60.7,23,57.5,23a3.75,3.75,0,0,1-3.1-1.4h0V27H51.7Zm2.7,5.2c0,1.5.6,3.4,2.4,3.4s2.3-1.9,2.3-3.4-.5-3.3-2.3-3.3S54.4,16.1,54.4,17.5Z"/><path fill="#f74a00" style="fill: var(--color22, #f74a00)" d="M72.5,22.2a7.67,7.67,0,0,1-3.6.8c-3.5,0-5.5-2-5.5-5.4,0-3,1.6-5.5,4.9-5.5,3.9,0,5,2.7,5,6.3H66A2.69,2.69,0,0,0,69,21a6.9,6.9,0,0,0,3.5-1.1Zm-1.8-5.7c-.1-1.3-.7-2.5-2.2-2.5a2.39,2.39,0,0,0-2.4,2.5Z"/><path fill="#f74a00" style="fill: var(--color22, #f74a00)" d="M75.4,12.3H78v1.4h0A4,4,0,0,1,81.4,12c2.5,0,3.6,1.7,3.6,4.1v6.6H82.3V17.1c0-1.3,0-3-1.8-3-2,0-2.4,2.1-2.4,3.5v5.1H75.4Z"/><path fill="#f74a00" style="fill: var(--color22, #f74a00)" d="M88,8.6h8.4v2.2H90.9v3.5H96v2.2H90.9v4h5.6v2.2H88Z"/><path fill="#f74a00" style="fill: var(--color22, #f74a00)" d="M106,21.6h0a4.12,4.12,0,0,1-3.2,1.4c-3.2,0-4.4-2.6-4.4-5.5s1.2-5.4,4.4-5.4a3.62,3.62,0,0,1,3.1,1.5h0v-6h2.7V22.8H106Zm-2.4-.7c1.8,0,2.4-1.9,2.4-3.4s-.7-3.3-2.4-3.3-2.3,1.9-2.3,3.3S101.8,20.9,103.6,20.9Z"/><path fill="#f74a00" style="fill: var(--color22, #f74a00)" d="M111.6,7.8h2.7v2.6h-2.7Zm0,4.5h2.7V22.8h-2.7Z"/><path fill="#f74a00" style="fill: var(--color22, #f74a00)" d="M118,14.3h-2v-2h2V10.2l2.7-.9v3h2.4v2h-2.4v4.9c0,.9.2,1.7,1.3,1.7a1.92,1.92,0,0,0,1.2-.3l.1,2.2a6.17,6.17,0,0,1-2,.2,3.08,3.08,0,0,1-3.3-3.4Z"/><path fill="#f74a00" style="fill: var(--color22, #f74a00)" d="M125.1,7.8h2.7v2.6h-2.7Zm0,4.5h2.7V22.8h-2.7Z"/><path fill="#f74a00" style="fill: var(--color22, #f74a00)" d="M135.5,12.1a5.25,5.25,0,0,1,5.5,5.5,5.5,5.5,0,0,1-11,0A5.25,5.25,0,0,1,135.5,12.1Zm0,8.8c2.1,0,2.6-1.9,2.6-3.6s-.9-3.1-2.6-3.1-2.6,1.5-2.6,3.1S133.4,20.9,135.5,20.9Z"/><path fill="#f74a00" style="fill: var(--color22, #f74a00)" d="M143.1,12.3h2.6v1.4h0a4,4,0,0,1,3.4-1.7c2.5,0,3.6,1.7,3.6,4.1v6.6H150V17.1c0-1.3,0-3-1.8-3-2,0-2.4,2.1-2.4,3.5v5.1h-2.7Z"/><path fill="#fc7c00" style="fill: var(--color13, #fc7c00)" d="M17.5,34.8A14.55,14.55,0,0,0,31.3,26h0C23.6,25.5,17.6,33.5,17.5,34.8Z"/><path fill="#fc7c00" style="fill: var(--color13, #fc7c00)" d="M0,22.2a14.52,14.52,0,0,1,13.4,9.4h0C5.8,31.7.2,25,0,22.2Z"/><path fill="#fc7c00" style="fill: var(--color13, #fc7c00)" d="M15.4,18.8c-4-1.6-5.8-5.2-4.5-8.4a5.07,5.07,0,1,1,9.4,3.8,8.64,8.64,0,0,1-2.6,3.1c4,1.4,8.5.1,9.9-2,1.8-2.7-.4-8-.4-8A11.91,11.91,0,0,0,20.5,1a12.79,12.79,0,1,0-9.6,23.7,11.14,11.14,0,0,0,3,.8l.9,9.2h1.6l.9-9.2a12.93,12.93,0,0,0,10.3-7.9h0A13.39,13.39,0,0,1,15.4,18.8Z"/>
        </symbol>


<symbol id="icon-logo_search" viewBox="0 0 247 68">
            <title>OpenEdition Search</title>
<path fill="#F74A00" style="fill: var(--color13, #F74A00)" d="M80.3,6.6c6.5,0,10.1,4.4,10.1,10.6S86.9,28,80.3,28c-6.6,0-10.1-4.4-10.1-10.7C70.2,10.9,73.8,6.6,80.3,6.6z M80.3,24.7c4.2,0,5.8-3.8,5.8-7.5c0-3.6-1.7-7.4-5.8-7.4c-4.1,0-5.8,3.7-5.8,7.4C74.5,20.9,76.1,24.7,80.3,24.7z"/><path fill="#F74A00" style="fill: var(--color13, #F74A00)" d="M93.9,12.4h3.8v2.2h0.1c0.9-1.5,2.4-2.5,4.7-2.5c4.7,0,6.4,3.7,6.4,7.9c0,4.2-1.7,8-6.5,8c-1.7,0-3.1-0.4-4.5-2.1h-0.1v8h-4V12.4z M97.9,19.9c0,2.2,0.9,4.9,3.5,4.9c2.6,0,3.3-2.8,3.3-4.9c0-2-0.7-4.9-3.3-4.9C98.9,15.1,97.9,17.8,97.9,19.9z"/><path fill="#F74A00" style="fill: var(--color13, #F74A00)" d="M124.2,26.7c-1.4,0.8-3.1,1.2-5.2,1.2c-5,0-8-2.9-8-7.9c0-4.4,2.3-8,7.1-8c5.7,0,7.2,3.9,7.2,9.2h-10.5c0.2,2.5,1.9,3.8,4.3,3.8c1.9,0,3.6-0.7,5.1-1.5V26.7z M121.5,18.5c-0.1-1.9-1-3.6-3.2-3.6c-2.2,0-3.3,1.5-3.5,3.6H121.5z"/><path fill="#F74A00" style="fill: var(--color13, #F74A00)" d="M128.4,12.4h3.8v2.1h0.1c1.2-1.7,2.9-2.4,5-2.4c3.6,0,5.2,2.5,5.2,6v9.6h-4v-8.1c0-1.9,0-4.4-2.6-4.4c-2.9,0-3.5,3.1-3.5,5.1v7.5h-4V12.4z"/><path fill="#F74A00" style="fill: var(--color13, #F74A00)" d="M146.8,7H159v3.3h-8v5.1h7.4v3.3H151v5.8h8.1v3.3h-12.2V7z"/><path fill="#F74A00" style="fill: var(--color13, #F74A00)" d="M173.1,25.9L173.1,25.9c-1.2,1.5-2.9,2.1-4.7,2.1c-4.7,0-6.4-3.8-6.4-8c0-4.2,1.7-7.9,6.4-7.9c2,0,3.4,0.7,4.6,2.1h0.1V5.4h4v22.2h-3.8V25.9z M169.4,24.9c2.6,0,3.5-2.8,3.5-4.9c0-2.1-1-4.9-3.6-4.9c-2.6,0-3.3,2.8-3.3,4.9C166.1,22,166.8,24.9,169.4,24.9z"/><path fill="#F74A00" style="fill: var(--color13, #F74A00)" d="M181.1,5.8h4v3.8h-4V5.8z M181.1,12.4h4v15.2h-4V12.4z"/><path fill="#F74A00" style="fill: var(--color13, #F74A00)" d="M190.5,15.3h-2.9v-2.9h2.9v-3l4-1.3v4.3h3.5v2.9h-3.5v7.1c0,1.3,0.4,2.5,1.9,2.5c0.7,0,1.4-0.1,1.8-0.4l0.1,3.1c-0.8,0.2-1.7,0.4-2.9,0.4c-3.1,0-4.8-1.9-4.8-4.9V15.3z"/><path fill="#F74A00" style="fill: var(--color13, #F74A00)" d="M200.8,5.8h4v3.8h-4V5.8z M200.8,12.4h4v15.2h-4V12.4z"/><path fill="#F74A00" style="fill: var(--color13, #F74A00)" d="M215.9,12c4.5,0,8,3,8,8.1c0,4.4-2.9,7.9-8,7.9c-5,0-8-3.5-8-7.9C208,15.1,211.4,12,215.9,12z M215.9,24.9c3,0,3.8-2.7,3.8-5.3c0-2.3-1.2-4.5-3.8-4.5c-2.6,0-3.8,2.2-3.8,4.5C212.1,22.1,212.9,24.9,215.9,24.9z"/><path fill="#F74A00" style="fill: var(--color13, #F74A00)" d="M227,12.4h3.8v2.1h0.1c1.2-1.7,2.9-2.4,5-2.4c3.6,0,5.2,2.5,5.2,6v9.6h-4v-8.1c0-1.9,0-4.4-2.6-4.4c-2.9,0-3.5,3.1-3.5,5.1v7.5h-4V12.4z"/><path fill="#FC7C00" style="fill: var(--color14, #FC7C00)" d="M36.1,64c10,0.3,19.6-5.5,23.8-15.2c0,0,0,0,0-0.1C46.8,48,36.4,61.7,36.1,64z"/><path fill="#FC7C00" style="fill: var(--color14, #FC7C00)" d="M6,42.2c10,0.1,19.4,6.2,23.2,16.2c0,0,0,0,0,0.1C16,58.6,6.4,47.1,6,42.2z"/><path fill="#FC7C00" style="fill: var(--color14, #FC7C00)" d="M32.5,36.4c-6.9-2.8-10-9-7.8-14.5c1.9-4.7,7-6.8,11.2-5.1c4.8,2,6.8,7.3,5.1,11.7c-0.9,2.2-2.7,3.9-4.5,5.3c6.9,2.5,14.6,0.2,17.1-3.5c3.1-4.7-0.7-13.7-0.7-13.7C50.8,11.9,47,7.9,41.3,5.6C30,1,17.1,6.5,12.5,17.9C8,29.2,13.5,42.1,24.8,46.7c1.7,0.7,3.4,1.1,5.1,1.4L31.5,64h2.8l1.5-15.9c7.7-1,14.7-6,17.8-13.7c0,0,0,0,0,0C48.4,37.6,40.5,39.7,32.5,36.4z"/><path fill="#FC7C00" style="fill: var(--color14, #FC7C00)" d="M77.4,53.9c-2.3,0-3.8-0.7-4.4-1c-0.3-0.6-0.7-2.6-0.8-3.9c0.1-0.2,0.6-0.3,0.7-0.1c0.4,1.4,1.6,4.2,4.8,4.2c2.3,0,3.5-1.5,3.5-3.2c0-1.2-0.3-2.6-2.3-3.9l-2.7-1.7c-1.4-0.9-3-2.5-3-4.8c0-2.7,2.1-4.8,5.7-4.8c0.9,0,1.9,0.2,2.6,0.4c0.4,0.1,0.8,0.2,1,0.2c0.3,0.7,0.5,2.2,0.5,3.4c-0.1,0.2-0.6,0.3-0.7,0.1c-0.4-1.3-1.1-3.2-3.8-3.2c-2.7,0-3.3,1.8-3.3,3.1c0,1.6,1.3,2.8,2.4,3.4l2.2,1.4c1.8,1.1,3.5,2.7,3.5,5.4C83.3,51.8,81,53.9,77.4,53.9z"/><path fill="#FC7C00" style="fill: var(--color14, #FC7C00)" d="M88.1,46.3c-0.7,0-0.8,0.1-0.8,0.8c0,2.8,1.6,5.2,4.6,5.2c0.9,0,1.7-0.3,2.6-1.4c0.3-0.1,0.5,0.1,0.5,0.3c-0.9,1.9-2.9,2.6-4.4,2.6c-1.8,0-3.2-0.8-4-1.8c-0.8-1.1-1.2-2.4-1.2-3.6c0-3.4,2.3-6.3,5.6-6.3c2.4,0,4,1.6,4,3.3c0,0.4-0.1,0.6-0.1,0.7c-0.1,0.2-0.5,0.2-1.6,0.2H88.1z M89.8,45.4c2.1,0,2.7-0.1,2.9-0.3c0.1-0.1,0.2-0.2,0.2-0.5c0-0.8-0.5-1.8-2.2-1.8c-1.6,0-3.1,1.5-3.1,2.4c0,0.1,0,0.1,0.2,0.1H89.8z"/><path fill="#FC7C00" style="fill: var(--color14, #FC7C00)" d="M102.1,47.7c0.4-0.1,0.5-0.4,0.5-0.8l0-1.3c0-1-0.3-2.4-2-2.4c-0.8,0-1.7,0.4-1.8,1.3c0,0.4-0.1,0.8-0.3,0.9c-0.4,0.3-1.2,0.5-1.6,0.5c-0.3,0-0.4-0.1-0.4-0.4c0-1.5,3.2-3.4,5.2-3.4c2,0,3,1.2,2.9,3.3l-0.2,4.9c-0.1,1.3,0.2,2.4,1.3,2.4c0.3,0,0.5-0.1,0.7-0.2c0.1-0.1,0.3-0.2,0.4-0.2c0.1,0,0.2,0.2,0.2,0.4c0,0.1-1,1.2-2.3,1.2c-0.7,0-1.3-0.3-1.8-0.9c-0.1-0.2-0.3-0.4-0.4-0.4c-0.2,0-0.5,0.3-1.1,0.6c-0.6,0.3-1.2,0.7-2,0.7c-0.8,0-1.5-0.2-2-0.6c-0.5-0.5-0.9-1.2-0.9-2c0-1.1,0.5-1.7,2.3-2.4L102.1,47.7z M100.4,52.6c0.6,0,1.4-0.4,1.7-0.7c0.3-0.3,0.3-0.7,0.4-1.3l0.1-1.6c0-0.3-0.1-0.4-0.3-0.4c-0.2,0-0.6,0.1-1.1,0.3c-1.6,0.6-2.5,1-2.5,2.1C98.7,51.4,99,52.6,100.4,52.6z"/><path fill="#FC7C00" style="fill: var(--color14, #FC7C00)" d="M109.5,45.4c0-1.1,0-1.2-0.8-1.7l-0.3-0.2c-0.1-0.1-0.1-0.4,0-0.5c0.6-0.2,2.1-0.9,2.8-1.4c0.1,0,0.2,0.1,0.2,0.2v1.6c0,0.1,0,0.2,0.1,0.3c1-0.8,2-1.7,3.1-1.7c0.7,0,1.3,0.4,1.3,1.1c0,0.9-0.8,1.3-1.2,1.3c-0.3,0-0.4-0.1-0.6-0.2c-0.4-0.3-0.8-0.4-1.2-0.4c-0.4,0-0.8,0.3-1,0.6c-0.3,0.4-0.4,1.2-0.4,2.2v3.8c0,2,0.1,2.3,1.1,2.4l1,0.1c0.2,0.1,0.1,0.6-0.1,0.7c-1.3-0.1-2.1-0.1-3.1-0.1c-1,0-1.8,0-2.6,0.1c-0.2-0.1-0.3-0.6-0.1-0.7l0.5-0.1c1-0.2,1.1-0.4,1.1-2.4V45.4z"/><path fill="#FC7C00" style="fill: var(--color14, #FC7C00)" d="M126.2,42.5c0.2,0.2,0.4,0.6,0.4,1.1c0,0.5-0.3,1-0.6,1c-0.1,0-0.3-0.1-0.4-0.2c-0.6-0.8-1.6-1.5-2.8-1.5c-2,0-3.9,1.5-3.9,4.5c0,2.2,1.5,4.8,4.5,4.8c1.6,0,2.5-0.7,3.1-1.7c0.2-0.1,0.5,0.1,0.5,0.4c-0.9,2.1-3,2.8-4.7,2.8c-1.5,0-2.8-0.5-3.8-1.4c-1-0.9-1.6-2.3-1.6-4.1c0-3,2.1-6.2,6.8-6.2C124.3,42,125.4,42.2,126.2,42.5z"/><path fill="#FC7C00" style="fill: var(--color14, #FC7C00)" d="M129.5,37.7c0-1.6,0-1.8-0.9-2.3l-0.3-0.2c-0.1-0.1-0.1-0.5,0-0.6c0.7-0.2,2-0.6,3-1.2c0.1,0,0.2,0.1,0.3,0.2c0,0.8-0.1,2.2-0.1,3.5V43c0,0.3,0,0.5,0.1,0.5c1-0.8,2.3-1.5,3.8-1.5c2.7,0,3.6,1.6,3.6,3.6v4.7c0,2,0.1,2.3,1.1,2.4l0.8,0.1c0.2,0.1,0.1,0.6-0.1,0.7c-1-0.1-1.8-0.1-2.8-0.1c-1,0-1.8,0-2.6,0.1c-0.2-0.1-0.3-0.6-0.1-0.7l0.6-0.1c1-0.2,1.1-0.4,1.1-2.4v-4c0-1.8-0.9-3-2.7-3c-0.9,0-1.7,0.3-2.2,0.8c-0.5,0.4-0.6,0.6-0.6,1.5v4.7c0,2,0.1,2.3,1.1,2.4l0.6,0.1c0.2,0.1,0.1,0.6-0.1,0.7c-0.8-0.1-1.6-0.1-2.6-0.1c-1,0-1.8,0-2.7,0.1c-0.2-0.1-0.3-0.6-0.1-0.7l0.7-0.1c1-0.1,1.1-0.4,1.1-2.4V37.7z"/>
</symbol>
</defs>
</svg>
    <script>
        jQuery(document).ready(function ($) {
           $( ".cmplz-placeholder-element" ).wrap( "<div class='cmplz-iframe'></div>" );
        });
    </script>
    	<style>
		.tiktok-embed.cmplz-placeholder-element > div { max-width: 100%;}
	</style>
	<script src='https://egrev.hypotheses.org/wp-content/plugins/hal/js/cv-hal.js?ver=5.9.3' id='wp-hal-script4-js'></script>
<script src='https://egrev.hypotheses.org/wp-content/plugins/wp-syntax/js/wp-syntax.js?ver=1.1' id='wp-syntax-js-js'></script>
<script src='https://egrev.hypotheses.org/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script id='hu-front-scripts-js-extra'>
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".post-row",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/egrev.hypotheses.org\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"2e0607633b"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expand","collapsibleCollapse":"Collapse"},"deferFontAwesome":"","fontAwesomeUrl":"https:\/\/egrev.hypotheses.org\/wp-content\/themes\/hueman\/assets\/front\/css\/font-awesome.min.css?3.7.20","mainScriptUrl":"https:\/\/egrev.hypotheses.org\/wp-content\/themes\/hueman\/assets\/front\/js\/scripts.min.js?3.7.20","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":5000}};
</script>
<script src='https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.7.20' id='hu-front-scripts-js' defer></script>
<script src='https://egrev.hypotheses.org/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script src='https://egrev.hypotheses.org/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4' id='wp-featherlight-js'></script>
<script src='https://egrev.hypotheses.org/wp-content/plugins/complianz-gdpr-premium-multisite/assets/js/cookieconsent.min.js?ver=5.4.0.2' id='cmplz-cookie-js'></script>
<script src='https://egrev.hypotheses.org/wp-content/plugins/complianz-gdpr-premium-multisite/assets/js/postscribe.min.js?ver=5.4.0.2' id='cmplz-postscribe-js'></script>
<script id='cmplz-cookie-config-js-extra'>
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"0","banner_version":"2","version":"5.4.0.2","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"1","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Fonctionnel<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #21759b\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #21759b;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #ffffff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#ffffff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F56E28;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom","title":"bottom minimal","theme":"minimal","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"visible","header":"","accept":"Accepter","revoke":"G\u00e9rer le consentement","dismiss":"Tout refuser","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Politique de cookies","readmore_impressum":"Impressum","accept_informational":"Accepter","message_optout":"Nous utilisons des cookies pour optimiser notre site web et notre service.","message_optin":"Nous utilisons des cookies pour optimiser notre site web et notre service.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"227b1c6709","url":"https:\/\/egrev.hypotheses.org\/wp-json\/complianz\/v1\/?lang=fr&locale=fr_FR","set_cookies_on_root":"1","cookie_domain":"hypotheses.org","current_policy_id":"1","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f9f9f9","colorpalette_background_border":"#f9f9f9","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#21759b","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#21759b","colorpalette_button_accept_border":"#21759b","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f56e28","colorpalette_button_deny_border":"#f56e28","colorpalette_button_deny_text":"#ffffff","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#21759b","colorpalette_button_settings_text":"#21759b","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Pr\u00e9f\u00e9rences","save_preferences":"Enregistrer les pr\u00e9f\u00e9rences","accept_all":"Tout accepter","readmore_url":{"eu":"https:\/\/www.openedition.org\/37235"},"privacy_link":{"eu":""},"placeholdertext":"Cliquez pour accepter les cookies de marketing et activer ce contenu"};
</script>
<script src='https://egrev.hypotheses.org/wp-content/plugins/complianz-gdpr-premium-multisite/assets/js/complianz.min.js?ver=5.4.0.2' id='cmplz-cookie-config-js'></script>
<!--[if lt IE 9]>
<script src="https://egrev.hypotheses.org/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>
